написать программу в паскале которая привыполнении выведет ** экране 10 слов ПРИВЕТ

0 голосов
75 просмотров

написать программу в паскале которая привыполнении выведет на экране 10 слов ПРИВЕТ


Информатика (160 баллов) | 75 просмотров
Дано ответов: 2
0 голосов

Program Program1;
var
i:integer;
begin
for i:=1 to 10 do
writeln('ПРИВЕТ');
readln;
end.

(433 баллов)
0 голосов

var
i:integer;

a:string;
begin

a='PRIVET'
for i:=1 to 10 do
write(a, ' ');
end.

(3.4k баллов)