Напишите программу, которая вычисляет сумму трёх чисел, введённую в форме символьной строки. Все числа целые
Так? Program A1; var a,b,c:real; begin readln(a); readln(b); readln(c); writeln(a+b+c); end.