Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Программа для суммы двух чисел
0
голосов
25
просмотров
Программа для суммы двух чисел
программа
суммы
чисел
5 - 9 классы
информатика
Информатика
Bohdan2000_zn
(
12
баллов)
01 Апр, 18
|
25
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Var a,b:integer;
begin
readln(a,b);
writeln(a+b);
end.
alexooooon_zn
(
3.4k
баллов)
01 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Задача. Дано целое число А. Если значение А > 0, то необходимо уменьшить его на 4, иначе...
Написать программу для вычисления(прикреплён файл с низу).Результат вывести.(Надо ещё...
Помогите,пожалуйста,составить слово!!!!!
Определите значение переменной с после выполнения следующего фрагмента программы. Ответ...
Сколько бит необходимо для записи выражения ИНФОРМАЦИОННЫЕ ТЕХНОЛОГИИ