Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составьте программу ** языке Паскаль по алгоритму ** фото
0
голосов
49
просмотров
Составьте программу на языке Паскаль по алгоритму на фото
составьте
программу
языке
паскаль
алгоритму
10 - 11 классы
информатика
Информатика
Aomezhuev_zn
(
15
баллов)
01 Апр, 18
|
49
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Program algebra;
var
uses crt;
x:Integer;
Begin
Readln(x);
x:= 0 mod 2;
x:=x*x;
Writeln(x);
end.
StakerXumuk_zn
(
766
баллов)
01 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Какой формулой нужно посчитать тариф (Excel)?
Шли муж с женой, брат с сестрой да муж с шурином. Сколько всего человек?
Помогите с информатикой . чему равно значение следуёщего выражения ? что объединяет эти...
Что такое мешки букв которых одинаковые
Срочно!!! Пожалуйста решите!!! Номер 4!!!