Написать программу в паскале которая распечатывает таблицу умножения ** 2

0 голосов
20 просмотров

Написать программу в паскале которая распечатывает таблицу умножения на 2


Информатика (12 баллов) | 20 просмотров
Дан 1 ответ
0 голосов

Var
i:integer;
    begin
         for i:=1 to 10 do
            writeln(i,'*',2,'=',i*2);
end.

(9.6k баллов)