Зачетная работа по информатике. 1.Написать программу вычисления площади прямоугольника...

0 голосов
38 просмотров

Зачетная работа по информатике. 1.Написать программу вычисления площади прямоугольника (на паскале). 2. Написать программу вычесления ускорения тела (на паскале).


Информатика (16 баллов) | 38 просмотров
Дан 1 ответ
0 голосов

var a,b:real;

begin

readln(a,b);

writeln('ploshad - ',a*b);

end.

 

var v,v0,t:real;

begin

readln(v,v0,t);

writeln((v-v0)/t);

end.

(9.9k баллов)