Найти сумму всех двух значных чисел Плис, напишите программу ** turbo pascal

0 голосов
47 просмотров

Найти сумму всех двух значных чисел

Плис, напишите программу на turbo pascal


Информатика (92 баллов) | 47 просмотров
Дан 1 ответ
0 голосов
Program summa;
                  Var a, b, x:  integer;
                  Begin
                  Write (‘vedite - a, b');
                   Readln(a, b);
                   X:=a+b;
                   Writeln(‘x =’,x);
End.
(244 баллов)
0

Спасибо