Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
+164
голосов
1
ответ
Паскаль. Создать программу. Обчислити площу й периметр трикутника, якщо відомі три...
Информатика
pachilino12_zn
(
26
баллов)
04 Сен, 21
|
3.5m
просмотров
периметр
паскаль
вычислить
помогите
пользователем
вводятся
информатика
5 - 9 классы
+661
голосов
1
ответ
СРОЧНО ПОМАГИТЕ Составьте программы для выполнения проверяемых заданий 5a
Информатика
shilovitalik20p6md9c_zn
(
36
баллов)
04 Сен, 21
|
1.4m
просмотров
срочно
помагите
составьте
программы
выполнения
заданий
информатика
5 - 9 классы
+622
голосов
1
ответ
1 Что будет выведено ** экран после выполнения фрагмента программы: begin m:=5; If m>5...
Информатика
helpenzav83_zn
(
64
баллов)
04 Сен, 21
|
1.6m
просмотров
будет
выведено
экран
после
выполнения
фрагмента
информатика
10 - 11 классы
+665
голосов
1
ответ
Дано: fori:=1to19do При первом выполнении тела цикла i=
Информатика
yvarov610_zn
(
352
баллов)
04 Сен, 21
|
2.7m
просмотров
1to19do
первом
выполнении
цикла
информатика
5 - 9 классы
+709
голосов
1
ответ
Разделителями между операторами служит: а) точка б) точка с запятой в) пробел г) запятая
Информатика
sun2003sun15_zn
(
60
баллов)
04 Сен, 21
|
4.5m
просмотров
точка
между
служит
пробел
запятая
информатика
5 - 9 классы
+966
голосов
1
ответ
Дядько важить N кг. Кожен день він випиває P л. Кожен літр добавляє йому X кг. Через...
Информатика
andreygonchar059_zn
(
189
баллов)
04 Сен, 21
|
376k
просмотров
кожен
через
скрипт
дядько
прибавляет
написать
информатика
5 - 9 классы
+219
голосов
1
ответ
Напишите программу, которая в последовательности натуральных чисел: А) Определяет...
Информатика
igorandroid666_zn
(
48
баллов)
04 Сен, 21
|
3.6m
просмотров
чисел
количество
число
последовательности
числа
программа
информатика
студенческий
+83
голосов
1
ответ
Растровое изображение создается с использованием...
Информатика
576571479_zn
(
58
баллов)
04 Сен, 21
|
1.5m
просмотров
изображения
информации
примитивов
редактор
редакторы
графики
информатика
студенческий
+269
голосов
1
ответ
Помогите пожалуйста
Информатика
alinakrab06_zn
(
196
баллов)
04 Сен, 21
|
4.0m
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
+216
голосов
1
ответ
Какое минимальное основание имеет система счисления, если в ней записаны числа 548, 1024,...
Информатика
tanzilaalalutdinova_zn
(
42
баллов)
04 Сен, 21
|
5.2m
просмотров
какое
минимальное
основание
имеет
система
счисления
информатика
студенческий
+636
голосов
1
ответ
Говорят, что хороший математик знает, что в 1 километре 1000 метров. Но хороший...
Информатика
kseroksi_zn
(
201
баллов)
04 Сен, 21
|
4.5m
просмотров
хороший
знает
говорят
математик
километре
метров
информатика
5 - 9 классы
+968
голосов
1
ответ
Что означает папка и что можно с ней делать? Можно ли ее удалить? помогите...
Информатика
Chelove4iik_zn
(
49
баллов)
04 Сен, 21
|
5.4m
просмотров
можно
означает
папка
делать
удалить
помогите
информатика
5 - 9 классы
+292
голосов
1
ответ
После выполнения какой команды последующее команды в исполнителе чертёжник создают некий...
Информатика
katerina0306198250_zn
(
19
баллов)
04 Сен, 21
|
636k
просмотров
команды
после
выполнения
исполнителе
чертёжник
создают
информатика
студенческий
+929
голосов
1
ответ
** столе поставлены в ряд бутылка минеральной воды, кружка, чашка, стакан и кувшин,...
Информатика
uvekjulia123ujv12_zn
(
139
баллов)
04 Сен, 21
|
653k
просмотров
будет
стакан
каком
молоком
молоко
столе
информатика
5 - 9 классы
+429
голосов
1
ответ
Какая формула может быть записана в ячейке C2, чтобы построенная после выполнения...
Информатика
Marksulima69_zn
(
53
баллов)
04 Сен, 21
|
4.3m
просмотров
какая
формула
может
записана
ячейке
чтобы
информатика
студенческий
+188
голосов
1
ответ
Помогите с информатикой 7 класс
Информатика
Cutiebeaytie_zn
(
55
баллов)
04 Сен, 21
|
3.5m
просмотров
помогите
класс
информатика
5 - 9 классы
+935
голосов
2
ответов
Ребят найдите ошибку в программе(Питон) При запуске выдает ошибку: NameError: name...
Информатика
EVOOOOOOCHKA_zn
(
183
баллов)
04 Сен, 21
|
3.9m
просмотров
print
ошибку
ребят
найдите
программе
питон
информатика
5 - 9 классы
+683
голосов
1
ответ
ПОМОГИТЕ ЛЮДИ ДОБРЫЕ, 4 ЧАСА ИНФУ ДЕЛАЮ. дам сразу лучший ответ. ток помогите. Сколько...
Информатика
bezuglovsema_zn
(
215
баллов)
04 Сен, 21
|
4.2m
просмотров
помогите
делаю
сразу
лучший
ответ
сколько
информатика
10 - 11 классы
+341
голосов
2
ответов
Обмен информацией – это: 1) просмотр телепрограммы 2) наблюдение за поведением рыб в...
Информатика
DogyLuna_zn
(
47
баллов)
04 Сен, 21
|
486k
просмотров
обмен
информацией
просмотр
телепрограммы
наблюдение
поведением
информатика
5 - 9 классы
+95
голосов
1
ответ
Определите значение переменной с после выполнения следующего фрагмента...
Информатика
Tanya2882ru_zn
(
330
баллов)
04 Сен, 21
|
65.1k
просмотров
определите
значение
после
выполнения
следующего
фрагмента
информатика
5 - 9 классы
+343
голосов
1
ответ
Решите задачу Python. Пожалуйста очень надо) 15 балов.
Информатика
liuba4568_zn
(
19
баллов)
03 Сен, 21
|
6.1m
просмотров
решите
задачу
python
пожалуйста
балов
информатика
5 - 9 классы
+733
голосов
2
ответов
Условный оператор if a mod 20 then write ('Да') else write ('Нет') позволяет...
Информатика
Tanya2882ru_zn
(
330
баллов)
03 Сен, 21
|
3.3m
просмотров
write
оператор
позволяет
определить
является
число
информатика
5 - 9 классы
+178
голосов
2
ответов
Срочно все баллы даю. Информатика !!! 4. Какому логическому выражению соответствует...
Информатика
fweffews_zn
(
38
баллов)
03 Сен, 21
|
2.3m
просмотров
срочно
баллы
информатика
какому
логическому
выражению
10 - 11 классы
+304
голосов
1
ответ
A=10 for I in range(2) a=a-1 Помогите пожалуйста!
Информатика
pryhidkosasha_zn
(
21
баллов)
03 Сен, 21
|
6.0m
просмотров
range
помогите
пожалуйста
информатика
студенческий
+535
голосов
1
ответ
В матрице, состоящей из 15 строк и 6 столбцов (30 элементов) подсчитать количество...
Информатика
ALEXSANDR462003_zn
(
19
баллов)
03 Сен, 21
|
5.4m
просмотров
номера
элементов
матрице
состоящей
строк
столбцов
информатика
студенческий
Страница:
« сюда
1
...
68
69
70
71
72
73
74
75
76
77
78
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика