Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Файл размером 2000 Кбит передаётся через некоторое соединение в течение 14 секунд....
Информатика
Lovelove004_zn
(
14
баллов)
14 Март, 18
|
54
просмотров
файла
через
соединение
секунд
размер
кбайт
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста что значит свойства объекта
Информатика
Melissasmith_zn
(
20
баллов)
14 Март, 18
|
55
просмотров
помогите
пожалуйста
значит
свойства
объекта
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста написать программу через паскаль для взлома wi-fi
Информатика
Malworry_zn
(
12
баллов)
14 Март, 18
|
49
просмотров
помогите
пожалуйста
написать
программу
через
паскаль
5 - 9 классы
информатика
0
голосов
1
ответ
§3.1Задача:Документ объёмом 16 Мбайт можно передать с одного компьютера ** другой двумя...
Информатика
Ангел33_zn
(
65
баллов)
14 Март, 18
|
164
просмотров
передать
связи
каналу
документа
архиватором
секунд
5 - 9 классы
информатика
0
голосов
1
ответ
Ребят,помогите решить задачу. По информатике. Болела,не знаю как решить.Файл с размером...
Информатика
аноним
14 Март, 18
|
37
просмотров
решить
ребят
помогите
задачу
информатике
болела
5 - 9 классы
информатика
0
голосов
1
ответ
Сочинение ** тему: свое отношение к понятиям информационная культура информационная...
Информатика
Detochkaa_zn
(
17
баллов)
14 Март, 18
|
70
просмотров
информационная
сочинение
отношение
понятиям
культура
перегрузка
10 - 11 классы
информатика
0
голосов
1
ответ
8 класс ответь ** вопросы1. Назвать известные вам единицы измерения информации?2. Как...
Информатика
Jusika_zn
(
34
баллов)
14 Март, 18
|
39
просмотров
информации
количество
единицы
измерения
можно
класс
5 - 9 классы
информатика
0
голосов
1
ответ
1100110 в двоичной перевести в восмеричную, желательно с решением, срочно нужно помогите
Информатика
Miladvorcevaya_zn
(
16
баллов)
14 Март, 18
|
54
просмотров
перевести
желательно
решением
срочно
нужно
помогите
5 - 9 классы
информатика
0
голосов
1
ответ
Напишите ** алгоритмическом языке уравнение y=(1 - х^2 + 5х^4)^2
Информатика
Нюсильда_zn
(
24
баллов)
14 Март, 18
|
31
просмотров
напишите
алгоритмическом
языке
уравнение
5 - 9 классы
информатика
0
голосов
1
ответ
свое отношение к понятиям информационная культура информационная перегрузка война
Информатика
Detochkaa_zn
(
17
баллов)
14 Март, 18
|
32
просмотров
информационная
отношение
понятиям
культура
перегрузка
война
10 - 11 классы
информатика
0
голосов
1
ответ
Каков объем кислорода содержащегося в комнате размером a*b*c, если кислород составляет...
Информатика
Андрей2033_zn
(
16
баллов)
14 Март, 18
|
128
просмотров
каков
объем
кислорода
содержащегося
комнате
размером
5 - 9 классы
информатика
0
голосов
2
ответов
Вывести ** экран меньшее из двух данных чисел x = 50 y=25
Информатика
Андрей2033_zn
(
16
баллов)
14 Март, 18
|
28
просмотров
вывести
экран
чисел
5 - 9 классы
информатика
0
голосов
1
ответ
Найдите наименьшее для трех заданных чисел x y z.
Информатика
Андрей2033_zn
(
16
баллов)
14 Март, 18
|
29
просмотров
найдите
чисел
5 - 9 классы
информатика
0
голосов
1
ответ
Как смешивать цветы в Painte
Информатика
Devkavkedakh_zn
(
12
баллов)
14 Март, 18
|
44
просмотров
смешивать
цветы
painte
5 - 9 классы
информатика
0
голосов
1
ответ
Устройство помогающее человеку хранить передавать и обрабатывать информацию
Информатика
Ninaryjankova_zn
(
19
баллов)
14 Март, 18
|
123
просмотров
устройство
человеку
хранить
передавать
обрабатывать
информацию
5 - 9 классы
информатика
0
голосов
1
ответ
Собственная память человека
Информатика
Саша64_zn
(
12
баллов)
14 Март, 18
|
33
просмотров
собственная
память
человека
5 - 9 классы
информатика
0
голосов
1
ответ
Описать массив в , который состоит из 11 элементов целого типа
Информатика
Parshikovanina_zn
(
14
баллов)
14 Март, 18
|
53
просмотров
описать
массив
состоит
элементов
целого
5 - 9 классы
информатика
0
голосов
1
ответ
Описать массив в , который состоит из 11 элементов целого типа
Информатика
Parshikovanina_zn
(
14
баллов)
14 Март, 18
|
176
просмотров
описать
массив
состоит
элементов
целого
5 - 9 классы
информатика
0
голосов
1
ответ
Pascal Сложите и умножьте два числа:12 и 60. Чем отличается сумма от произведения?...
Информатика
Dzyaniska96_zn
(
61
баллов)
14 Март, 18
|
52
просмотров
pascal
сложите
умножьте
числа
отличается
сумма
10 - 11 классы
информатика
0
голосов
2
ответов
Для чого призначена програма publisher?
Информатика
Сашенька1111_zn
(
12
баллов)
14 Март, 18
|
97
просмотров
призначена
програма
publisher
10 - 11 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста, решить.
Информатика
Mur11_zn
(
12
баллов)
14 Март, 18
|
46
просмотров
помогите
пожалуйста
решить
5 - 9 классы
информатика
0
голосов
1
ответ
program name; uses crt; var a,b: integer; begin writeln ('введите...
Информатика
Katusha7Leitner_zn
(
60
баллов)
14 Март, 18
|
219
просмотров
writeln
ширину
readln
длину
program
integer
5 - 9 классы
информатика
0
голосов
1
ответ
Дан массив целых чисел N X N. Массив заполняется по алгоритму, приведенному ниже:
Информатика
Dim0n333_zn
(
42
баллов)
14 Март, 18
|
56
просмотров
массив
чисел
заполняется
алгоритму
приведенному
10 - 11 классы
информатика
0
голосов
1
ответ
Напишите программу потзаданному номеру месяца выводилось его название и указано...
Информатика
Hooliganqa_zn
(
15
баллов)
14 Март, 18
|
48
просмотров
напишите
программу
потзаданному
номеру
месяца
выводилось
10 - 11 классы
информатика
0
голосов
1
ответ
у Миши X марок а у андрея в 1.5раза больше,если миша отдаст андрею 8 марок,то у андрея...
Информатика
Валентина26092000_zn
(
12
баллов)
14 Март, 18
|
66
просмотров
марок
андрея
больше
5раза
отдаст
андрею
5 - 9 классы
информатика
Страница:
« сюда
1
...
7442
7443
7444
7445
7446
7447
7448
7449
7450
7451
7452
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика