Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
с помощью программы Qbasic нужно решить пример (SQR(7*d)+5*a)/(6*d)+(75*d)/(34*a) может...
Информатика
XDarkManY_zn
(
147
баллов)
11 Март, 18
|
50
просмотров
помощью
программы
qbasic
нужно
решить
пример
5 - 9 классы
информатика
0
голосов
1
ответ
если том имеет в среднем 512 страниц по 64 строки из 64 символов ( 1 символ занимает 8...
Информатика
Mestniy_zn
(
17
баллов)
11 Март, 18
|
130
просмотров
имеет
среднем
страниц
строки
символов
символ
10 - 11 классы
информатика
0
голосов
2
ответов
Что такое адрес сайта? По информатике задали. Помогите пожалуйста! Мне одно предложение...
Информатика
Аянчик_zn
(
14
баллов)
11 Март, 18
|
36
просмотров
такое
адрес
сайта
информатике
задали
помогите
5 - 9 классы
информатика
0
голосов
1
ответ
Распишите. 1.определите значение целочисленных переменных x и y после выполнения...
Информатика
Nikkster73_zn
(
25
баллов)
11 Март, 18
|
274
просмотров
распишите
определите
значение
после
выполнения
фрагмента
10 - 11 классы
информатика
0
голосов
1
ответ
Составить блок схему со стрелочками к программе: Program name; const n=30; var a:array...
Информатика
LastShadow_zn
(
444
баллов)
11 Март, 18
|
69
просмотров
integer
begin
составить
схему
программе
program
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите с информатикой.
Информатика
roslavich_zn
(
16
баллов)
11 Март, 18
|
48
просмотров
помогите
10 - 11 классы
информатика
0
голосов
1
ответ
var k,m : integer; Dat [1]:=12; Dat [2]:=15; Dat [3]:=17; Dat [4]:=15; Dat [5]:=14; Dat...
Информатика
Bygagaga_zn
(
14
баллов)
11 Март, 18
|
162
просмотров
integer
begin
writeln
5 - 9 классы
информатика
0
голосов
1
ответ
1)Даны два массива A(10) и В(10) Нужно сформировать массив С(10) предварительно определив...
Информатика
Polinabosackevitch_zn
(
160
баллов)
11 Март, 18
|
63
просмотров
массива
нужно
экран
массив
средней
температура
10 - 11 классы
информатика
0
голосов
1
ответ
Решите пожалуйста через дано, найти, решение. 1)Вычислите, сколько байтов занимает ** CD...
Информатика
Radmilo4ка_zn
(
90
баллов)
11 Март, 18
|
97
просмотров
звукозаписи
вычислите
информации
содержит
ответ
решите
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста, завтра контрольная, объясните турбо Паскаль (7 класс ) задачи будут...
Информатика
Lizunchiks_zn
(
51
баллов)
11 Март, 18
|
37
просмотров
экран
вывести
помогите
такие
таблицу
числом
5 - 9 классы
информатика
0
голосов
1
ответ
Каждый символ в Unicode закодирован двухбайтным словом. Оцените информационный объем...
Информатика
0x0x0x0_zn
(
24
баллов)
11 Март, 18
|
283
просмотров
символ
unicode
закодирован
словом
оцените
объем
5 - 9 классы
информатика
0
голосов
2
ответов
Тест по теме Команда ветвления Вопрос 1. Какие ключевые слова не используются для записи...
Информатика
OzARnIK_zn
(
32
баллов)
11 Март, 18
|
155
просмотров
вопрос
фрагмента
выполнения
программы
правильного
ответа
5 - 9 классы
информатика
0
голосов
1
ответ
чиє життя трагічніше остапа чи соломії?думку обгрунтуйте))
Информатика
Tamara44_zn
(
44
баллов)
11 Март, 18
|
80
просмотров
життя
трагічніше
остапа
соломії
думку
обгрунтуйте
5 - 9 классы
информатика
0
голосов
1
ответ
B процессе преобразования растрового графического изображения количество цветов в палитре...
Информатика
Nastya010101_zn
(
12
баллов)
11 Март, 18
|
80
просмотров
изображения
процессе
преобразования
растрового
графического
количество
5 - 9 классы
информатика
0
голосов
1
ответ
Информатика,8 класс,срочно надо решить логические уравнения 1.(Not X▲Not Y)▼Not X 2.Not...
Информатика
alyrzaevadasha_zn
(
66
баллов)
11 Март, 18
|
70
просмотров
информатика
класс
срочно
решить
логические
уравнения
5 - 9 классы
0
голосов
2
ответов
Переведите число 125 из десятичной системы счисления в двоичную систему счисления....
Информатика
Schastje_zn
(
39
баллов)
11 Март, 18
|
638
просмотров
число
счисления
единиц
переведите
системы
систему
5 - 9 классы
информатика
0
голосов
1
ответ
дано целое число X и натуральное N. составить алгоритм вычисления Х в степени N ....
Информатика
Aruvchuk_zn
(
12
баллов)
11 Март, 18
|
48
просмотров
целое
число
натуральное
составить
алгоритм
вычисления
10 - 11 классы
информатика
0
голосов
1
ответ
Какой циклический процесс обусловлен движением Земли вокруг Солнца?
Информатика
Konstantin82_zn
(
22
баллов)
11 Март, 18
|
92
просмотров
циклический
процесс
обусловлен
движением
земли
вокруг
1 - 4 классы
информатика
0
голосов
1
ответ
11)** рисунке – схема дорог, связывающих города А, Б, В, Г, Д, Е, Ж и К. По каждой дороге...
Информатика
Schastje_zn
(
39
баллов)
11 Март, 18
|
63
просмотров
города
рисунке
схема
дорог
дороге
можно
5 - 9 классы
информатика
0
голосов
1
ответ
1)Определить, является ли числоа делителем числа b. Даны вещественные числа х и у, не...
Информатика
Рыжик72_zn
(
24
баллов)
11 Март, 18
|
34
просмотров
числа
другу
чисел
заменить
суммы
произведением
5 - 9 классы
информатика
0
голосов
2
ответов
var s,k:integer; begin s:=0; for k :=3 to 7 do s:=s+6; writeln(s); end. запишите значение...
Информатика
Bygagaga_zn
(
14
баллов)
11 Март, 18
|
881
просмотров
integer
begin
writeln
запишите
значение
полученное
5 - 9 классы
информатика
0
голосов
1
ответ
Рассчитайте время звучания моноаудиофайла^1, если при 16-битовом кодировании и частоте...
Информатика
Dinktink_zn
(
15
баллов)
11 Март, 18
|
355
просмотров
рассчитайте
время
звучания
моноаудиофайла
битовом
кодировании
5 - 9 классы
информатика
0
голосов
1
ответ
плесневые грибы по способу питания относятся к
Информатика
Nika1shpak_zn
(
260
баллов)
11 Март, 18
|
67
просмотров
грибы
способу
питания
относятся
10 - 11 классы
информатика
0
голосов
1
ответ
составить программу в turbo pascal для вычесления div и mod двух чисел?!!!
Информатика
Darlene_zn
(
12
баллов)
11 Март, 18
|
64
просмотров
составить
программу
turbo
pascal
вычесления
чисел
5 - 9 классы
информатика
0
голосов
2
ответов
максимальная скорость передачи данных по модемному протоколу V.92 составляет 56 000...
Информатика
Dmkor_zn
(
29
баллов)
11 Март, 18
|
1.5k
просмотров
протоколу
максимальная
скорость
передачи
модемному
составляет
5 - 9 классы
информатика
Страница:
« сюда
1
...
7752
7753
7754
7755
7756
7757
7758
7759
7760
7761
7762
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика