Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
+86
голосов
1
ответ
Когда Юля, Катя и Света спросили, какие оценки они получили за контрольную по музыке, то...
Информатика
Bruh4nobody_zn
(
89
баллов)
28 Авг, 21
|
131k
просмотров
оценки
света
классе
каждая
получила
оценку
информатика
5 - 9 классы
+125
голосов
1
ответ
Помогите по информатике
Информатика
usupov58_zn
(
57
баллов)
28 Авг, 21
|
1.8m
просмотров
помогите
информатике
информатика
студенческий
+119
голосов
1
ответ
СРОЧНО!!!!! Петя увлекается оригами. Мама купила мальчику листья цветной бумаги...
Информатика
Pintersty_zn
(
50
баллов)
27 Авг, 21
|
3.4m
просмотров
листа
прямоугольник
квадратного
бумаги
вырезать
срочно
информатика
5 - 9 классы
+639
голосов
1
ответ
Как включить графический режим в python?
Информатика
vollyAnDme_zn
(
39
баллов)
27 Авг, 21
|
1.1m
просмотров
включить
графический
режим
python
информатика
5 - 9 классы
+963
голосов
1
ответ
ПОМОГИТЕ!!!!!!!!!!СРОЧНО!!!!!!
Информатика
vikagyshina137902_zn
(
121
баллов)
27 Авг, 21
|
1.2m
просмотров
помогите
срочно
информатика
5 - 9 классы
+353
голосов
1
ответ
Сканер - это устройство . . . графической информации (выберите вместо...
Информатика
jojo715_zn
(
39
баллов)
27 Авг, 21
|
4.7m
просмотров
сканер
устройство
информации
выберите
вместо
многоточия
информатика
5 - 9 классы
+533
голосов
1
ответ
В 2Dграфики размер определяется
Информатика
kristinaksenofontova_zn
(
38
баллов)
27 Авг, 21
|
3.2m
просмотров
2dграфики
размер
определяется
информатика
5 - 9 классы
+215
голосов
2
ответов
Помогите дою 10 бадоввв
Информатика
аноним
27 Авг, 21
|
1.2m
просмотров
помогите
бадоввв
информатика
5 - 9 классы
+671
голосов
1
ответ
Пятеро одноклассников — Ира, Толя, Катя, Эльдар и Зоя стали победителями олимпиад...
Информатика
vopek12284_zn
(
19
баллов)
27 Авг, 21
|
6.2m
просмотров
олимпиады
информатике
эльдар
истории
математике
победитель
информатика
студенческий
+323
голосов
1
ответ
Номееееер 4!!!!!Поожааалууууййййстааааа
Информатика
Anelya1867_zn
(
531
баллов)
27 Авг, 21
|
6.3m
просмотров
номееееер
поожааалууууййййстааааа
информатика
5 - 9 классы
+843
голосов
1
ответ
Команда выполняет действие только при условии истинности
Информатика
royanaismaylova_zn
(
19
баллов)
27 Авг, 21
|
6.4m
просмотров
команда
выполняет
действие
условии
истинности
информатика
1 - 4 классы
+914
голосов
1
ответ
Напишите программу, которая n раз выводит ** экран ваш возраст (число n вводится с...
Информатика
gorbachyovayuli_zn
(
68
баллов)
27 Авг, 21
|
2.0m
просмотров
напишите
программу
выводит
экран
возраст
число
информатика
5 - 9 классы
+798
голосов
1
ответ
Дана программа: Program Primer; Var A,result : real; Begin Writeln('Введите значения...
Информатика
shikimori55_zn
(
31
баллов)
26 Авг, 21
|
5.6m
просмотров
result
writeln
readln
программа
program
primer
информатика
10 - 11 классы
+588
голосов
1
ответ
ДАЮ 20 БАЛЛОВ!!!!Как это выполнить?
Информатика
varvarapakuuyu_zn
(
25
баллов)
26 Авг, 21
|
1.7m
просмотров
баллов
выполнить
информатика
5 - 9 классы
+200
голосов
1
ответ
В школе 900 учащихся коды учащихся записаны в школьной информационной системе с помощью...
Информатика
lyuda200662_zn
(
20
баллов)
26 Авг, 21
|
4.3m
просмотров
учащихся
школе
записаны
системе
помощью
минимального
информатика
5 - 9 классы
+511
голосов
1
ответ
Псевдокодқа анықтама беріңіз. информатика 8 класс
Информатика
nurdauletgabbasov4_zn
(
19
баллов)
25 Авг, 21
|
1.6m
просмотров
псевдокодқа
анықтама
беріңіз
информатика
класс
5 - 9 классы
+840
голосов
1
ответ
** рисунке схема дорог связывающих города а б в г д е ж з и к л по каждой дороге можно...
Информатика
eloshkak_zn
(
34
баллов)
25 Авг, 21
|
404k
просмотров
города
город
рисунке
схема
дорог
дороге
информатика
5 - 9 классы
+218
голосов
1
ответ
Перевести число 27 в двоичную систему. Перевести число 123 в восьмеричную систему
Информатика
Queueiqbx_zn
(
57
баллов)
25 Авг, 21
|
6.4m
просмотров
перевести
число
систему
информатика
студенческий
+125
голосов
1
ответ
Қандай да бір материалдық форма түріне келтірілетін және қандай да бір адамның немесе...
Информатика
arumizamgali_zn
(
28
баллов)
25 Авг, 21
|
891k
просмотров
қандай
материалдық
форма
түріне
келтірілетін
адамның
информатика
5 - 9 классы
+498
голосов
2
ответов
Объясните термин «плагиат»
Информатика
аноним
25 Авг, 21
|
5.6m
просмотров
объясните
термин
«плагиат»
информатика
студенческий
+609
голосов
1
ответ
что относится к звуковым эффектам?(информатика) СРОЧНОО!!! ПОЖАЛУЙСТААААААААААААА!!!...
Информатика
аноним
25 Авг, 21
|
4.1m
просмотров
относится
эффектам
информатика
срочноо
пожалуйстааааааааааааа
фигню
5 - 9 классы
+888
голосов
1
ответ
Модуль «______________» дает возможность заливать построенный объект, это поможет...
Информатика
sabinaabilkairova_zn
(
28
баллов)
25 Авг, 21
|
6.0m
просмотров
можно
встраивать
моделей
эскизы
скопировать
поиск
информатика
5 - 9 классы
+933
голосов
2
ответов
Хелпаните плиз решить 3 задачи по инфе плиз пожалуйста, задача 3, 4, 5
Информатика
misteradvokat337_zn
(
47
баллов)
24 Авг, 21
|
4.6m
просмотров
хелпаните
решить
задачи
пожалуйста
задача
информатика
5 - 9 классы
+167
голосов
1
ответ
Дана целочисленная матрица n*m сформировать вектор b все элементы которого вычисляются...
Информатика
playatripchezez_zn
(
19
баллов)
24 Авг, 21
|
3.3m
просмотров
целочисленная
матрица
сформировать
вектор
элементы
вычисляются
информатика
студенческий
+557
голосов
1
ответ
Если знаете ответы напишите пожалуйста
Информатика
ayanasanov_zn
(
99
баллов)
24 Авг, 21
|
6.3m
просмотров
знаете
ответы
напишите
пожалуйста
информатика
5 - 9 классы
Страница:
« сюда
1
...
74
75
76
77
78
79
80
81
82
83
84
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика