Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
1. Миша шифрует английские слова, записывая вместо каждой буквы её номер в алфавите (без...
Информатика
Kholodovkirill_zn
(
14
баллов)
09 Март, 18
|
42
просмотров
слово
размером
через
соединение
алгоритм
выполните
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите пожалуйста решить правильно и подробно 2 задачи по информатике: 1.Исправьте...
Информатика
Emma1998_zn
(
206
баллов)
09 Март, 18
|
69
просмотров
помогите
array
скобок
заключается
строка
каждая
5 - 9 классы
информатика
0
голосов
1
ответ
СОСТАВЬТЕ НЕ МЕНЕЕ ТРЕХ ВАРИАНТОВ ПРОГРАММЫ ОПРЕДЕЛЕНИЯ НАИМЕНЬШЕГО ИЗ ТРЕХ ДАННЫХ...
Информатика
haly333_zn
(
327
баллов)
09 Март, 18
|
672
просмотров
составьте
вариантов
программы
определения
наименьшего
чисел
5 - 9 классы
информатика
0
голосов
1
ответ
сколько чисел, меньших миллиона, можно написать с помощью цифр: а) 9,8,7, б) 9,8,0.
Информатика
Akknur_zn
(
16
баллов)
09 Март, 18
|
63
просмотров
сколько
чисел
миллиона
можно
написать
помощью
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите учебник 5 класса Лого миры № 41 стр.65
Информатика
Polina05032002_zn
(
102
баллов)
09 Март, 18
|
36
просмотров
помогите
учебник
класса
5 - 9 классы
информатика
0
голосов
1
ответ
ЕСТЬ ОШИБКИ? program z1; uses crt; var a,b,c:integer y:real; begin crlscr; Writeln('vvedi...
Информатика
Дарья281097_zn
(
169
баллов)
09 Март, 18
|
177
просмотров
readln
writeln
ошибки
program
integer
begin
5 - 9 классы
информатика
0
голосов
2
ответов
С помощью чего люди записывали информацию в былые времена
Информатика
Dbyz_zn
(
12
баллов)
09 Март, 18
|
93
просмотров
помощью
записывали
информацию
времена
5 - 9 классы
информатика
0
голосов
1
ответ
сколько чисел, меньших миллиона, можно написать с помощью цифр: а) 9,8,7, б) 9,8,0.
Информатика
Akknur_zn
(
16
баллов)
09 Март, 18
|
121
просмотров
сколько
чисел
миллиона
можно
написать
помощью
5 - 9 классы
информатика
0
голосов
1
ответ
Помогите решить что-нибудь из этого) Массивы... заранее спасибо)
Информатика
Ленкааа_zn
(
749
баллов)
09 Март, 18
|
40
просмотров
помогите
решить
нибудь
массивы
спасибо
5 - 9 классы
информатика
0
голосов
1
ответ
1)дано целое число N(больше 0). Найти сумму 1+1/2+1/3.....1/N(вещественное число)....
Информатика
5070_zn
(
239
баллов)
09 Март, 18
|
105
просмотров
целое
число
больше
найти
сумму
вещественное
5 - 9 классы
информатика
0
голосов
1
ответ
Какое значение будет принемать значение Y после выполнения фрагментов программы: 1. var...
Информатика
Катя2013март_zn
(
1.4k
баллов)
09 Март, 18
|
129
просмотров
begin
integer
writeln
значение
какое
будет
5 - 9 классы
информатика
0
голосов
2
ответов
кто у нас Информатики? исправьте ошибки 1) if B = 0 then Writeln (Деление ** нуль...
Информатика
Maks3300_zn
(
21
баллов)
09 Март, 18
|
70
просмотров
информатики
исправьте
ошибки
writeln
деление
невозможно
5 - 9 классы
информатика
0
голосов
1
ответ
найдите количество элементов массива М (5,5) равных 22 значения которых задаются датчиком...
Информатика
007оля_zn
(
38
баллов)
09 Март, 18
|
68
просмотров
найдите
количество
элементов
массива
значения
задаются
10 - 11 классы
информатика
0
голосов
1
ответ
Составить программу которая считывает из файла dat.txt данные и заполняет целочисленный...
Информатика
TanushkaIa_zn
(
21
баллов)
09 Март, 18
|
41
просмотров
составить
программу
считывает
файла
заполняет
массив
10 - 11 классы
информатика
0
голосов
1
ответ
Составить таблицу истинности для логической формулы. Очень прошу помогите сделать только...
Информатика
Binomuss_zn
(
27
баллов)
09 Март, 18
|
35
просмотров
прошу
задание
составить
таблицу
истинности
формулы
10 - 11 классы
информатика
0
голосов
1
ответ
В Паскале: 1) Найти площадь круга, если известны Пи и Радиус. 2)Найти площадь...
Информатика
Lositro_zn
(
12
баллов)
09 Март, 18
|
56
просмотров
найти
площадь
известны
паскале
круга
радиус
5 - 9 классы
информатика
0
голосов
2
ответов
С помощью какой программы можно перевести документ word в презентацию PowerPoint?
Информатика
Fadei_zn
(
31
баллов)
09 Март, 18
|
46
просмотров
помощью
программы
можно
перевести
документ
презентацию
5 - 9 классы
информатика
0
голосов
2
ответов
Укажите, какое логическое выражение равносильно выражению AV ¬(¬B&C) .1) ¬AV¬BV¬C2)...
Информатика
Gomer0896_zn
(
14
баллов)
09 Март, 18
|
242
просмотров
укажите
какое
логическое
выражение
равносильно
выражению
10 - 11 классы
информатика
0
голосов
1
ответ
Для какого имени истинно высказывание: ¬(Первая буква имени гласная->Четвертая буква...
Информатика
Gomer0896_zn
(
14
баллов)
09 Март, 18
|
119
просмотров
имени
буква
какого
истинно
высказывание
первая
10 - 11 классы
информатика
0
голосов
2
ответов
сладкоежка пончик пригласил ** свой день рожненья незнайку торопыжку и других веыёлых...
Информатика
Серый2554_zn
(
12
баллов)
09 Март, 18
|
79
просмотров
сладкоежка
пончик
пригласил
рожненья
незнайку
торопыжку
5 - 9 классы
информатика
0
голосов
1
ответ
Даны два ненулевых числа. Найти их сумму, разность, произведение и частное их квадратов....
Информатика
MariaSpecial_zn
(
12
баллов)
09 Март, 18
|
176
просмотров
числа
найти
сумму
разность
произведение
частное
10 - 11 классы
информатика
0
голосов
1
ответ
Приведите пример двух алгоритмов, один из которых является более массовым, чем другой?
Информатика
snovazdes_zn
(
111
баллов)
09 Март, 18
|
176
просмотров
приведите
пример
алгоритмов
является
10 - 11 классы
информатика
0
голосов
1
ответ
как в программе c++ возвести число в модуль?
Информатика
1Vv_zn
(
141
баллов)
09 Март, 18
|
40
просмотров
программе
возвести
число
модуль
5 - 9 классы
информатика
0
голосов
1
ответ
Знайти добуток чисел кратних 5 в діапазоні от 1 до 100 програмный код!
Информатика
nichkathebest_zn
(
69
баллов)
09 Март, 18
|
81
просмотров
знайти
добуток
чисел
діапазоні
5 - 9 классы
информатика
0
голосов
2
ответов
сколько килобайт информации содержит сообщение объемом 2 18 бит
Информатика
Dico123_zn
(
14
баллов)
09 Март, 18
|
78
просмотров
сколько
килобайт
информации
содержит
сообщение
объемом
5 - 9 классы
информатика
Страница:
« сюда
1
...
7805
7806
7807
7808
7809
7810
7811
7812
7813
7814
7815
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика