Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Ребят,очень срочно. 1. С какой целью проводится вычислительный эксперимент? 2. В чем...
Информатика
Vika1989_zn
(
102
баллов)
04 Март, 18
|
54
просмотров
задач
решающихся
методом
моделирования
ребят
срочно
5 - 9 классы
информатика
0
голосов
1
ответ
100 шестиклассников учавствовали в опросе. В результате 20 опрошенных сказали, что любят...
Информатика
НиKоллай_zn
(
12
баллов)
04 Март, 18
|
78
просмотров
стратегиям
школьников
квестам
симуляторам
отдают
одинаково
5 - 9 классы
информатика
0
голосов
1
ответ
Рассказ, набранный ** компьютере, содержит 10 страниц, ** каждой странице 32 строки, в...
Информатика
аноним
04 Март, 18
|
193
просмотров
рассказ
компьютере
содержит
страниц
странице
строки
10 - 11 классы
информатика
0
голосов
1
ответ
примеры натурных моделей
Информатика
Pashaev_zn
(
73
баллов)
04 Март, 18
|
162
просмотров
примеры
моделей
5 - 9 классы
информатика
0
голосов
1
ответ
Пример одному объекту соответствует несколько моделей
Информатика
Pashaev_zn
(
73
баллов)
04 Март, 18
|
108
просмотров
пример
одному
объекту
соответствует
несколько
моделей
5 - 9 классы
информатика
0
голосов
1
ответ
Между населёнными пунктами A, B, C, D, E, F построены дороги, протяжённость которых (в...
Информатика
ДианкаДианка_zn
(
3.3k
баллов)
04 Март, 18
|
93
просмотров
таблице
между
построены
дороги
протяжённость
километрах
10 - 11 классы
информатика
0
голосов
1
ответ
Дана программа ** языке Паскаль: program a3; var x, y, z: real; begin writeln (' Введите...
Информатика
Dimus99_zn
(
18
баллов)
04 Март, 18
|
1.5k
просмотров
программа
языке
паскаль
program
begin
writeln
5 - 9 классы
информатика
0
голосов
2
ответов
Составить алгоритм создания рисунков в графическом редакторе Paint с помощью инструментов...
Информатика
Sashav_zn
(
12
баллов)
04 Март, 18
|
123
просмотров
составить
алгоритм
создания
рисунков
графическом
редакторе
1 - 4 классы
информатика
0
голосов
2
ответов
в классе 30 учеников. 17 из них занимаются в математическом кружк, 4 человека в...
Информатика
199813_zn
(
12
баллов)
04 Март, 18
|
84
просмотров
занимаются
классе
учеников
математическом
кружк
человека
5 - 9 классы
информатика
0
голосов
1
ответ
Выбрать правильный ответ. Многократно повторяющаяся часть программы (алгоритма)...
Информатика
007оля_zn
(
38
баллов)
04 Март, 18
|
129
просмотров
программы
цикла
приводит
можно
повторению
ничего
10 - 11 классы
информатика
0
голосов
1
ответ
№12 ЗАПОЛНИ ТАБЛИЦУ ВЫСКАЗЫВАНИЙ И ОПОГШНИ РИСУНКИ! В вложениях! Это задание относите к...
Информатика
аноним
04 Март, 18
|
102
просмотров
заполни
таблицу
опогшни
рисунки
вложениях
относите
1 - 4 классы
информатика
0
голосов
1
ответ
написать программу вывода ** экран всех трехзначных чисел, кратных и 6, и 4, и...
Информатика
Yulya9A_zn
(
17
баллов)
04 Март, 18
|
150
просмотров
написать
программу
вывода
экран
чисел
заканчивающихся
5 - 9 классы
информатика
0
голосов
1
ответ
Какая из следующих строк может быть начальной строкой цикла FOR…NEXT: FOR A$=1 TO 15 FOR...
Информатика
007оля_zn
(
38
баллов)
04 Март, 18
|
83
просмотров
строк
может
цикла
for…next
10 - 11 классы
информатика
0
голосов
2
ответов
Составить таблицу истинности -- -- (А+В) * С
Информатика
JuliaDIsky_zn
(
29
баллов)
04 Март, 18
|
55
просмотров
составить
таблицу
истинности
10 - 11 классы
информатика
0
голосов
1
ответ
Ввести с клавиатуры массив из 5 элементов, найти среднее арифметическое всех элементов...
Информатика
Воле_zn
(
15
баллов)
04 Март, 18
|
101
просмотров
элементов
ввести
клавиатуры
массив
найти
массива
10 - 11 классы
информатика
0
голосов
1
ответ
3 В таблице приведены запросы к поисковому серверу, условно обозначенные буквами от А до...
Информатика
Ap6y3u4ek_zn
(
66
баллов)
04 Март, 18
|
210
просмотров
экзамен
химия
физика
запросы
сервер
последовательности
5 - 9 классы
информатика
0
голосов
1
ответ
Укажите алгоритмы устранения следующих ошибок ( соедините стрелками). Лишний символ...
Информатика
55090_zn
(
12
баллов)
04 Март, 18
|
114
просмотров
символ
укажите
алгоритмы
устранения
ошибок
соедините
5 - 9 классы
информатика
0
голосов
1
ответ
находясь за пределами россии туристам понадобилось заказать электронный билет в сети...
Информатика
Sabrinella_zn
(
160
баллов)
04 Март, 18
|
82
просмотров
находясь
страны
въезда
дождаться
интернете
кириллицей
5 - 9 классы
информатика
0
голосов
1
ответ
в корзине для продуктов лежат 8 коробок с разными соками. сколько информации можно...
Информатика
Lenochca_zn
(
18
баллов)
04 Март, 18
|
50
просмотров
корзине
продуктов
лежат
коробок
сколько
информации
5 - 9 классы
информатика
0
голосов
1
ответ
напишите программу которая производит обмен значений переменных х и у если х больше у
Информатика
ValeriyaNICE_zn
(
40
баллов)
04 Март, 18
|
226
просмотров
напишите
программу
производит
обмен
больше
5 - 9 классы
информатика
0
голосов
1
ответ
как посчитать средний балл в программе mikrosoft excel
Информатика
Lesya04012013_zn
(
16
баллов)
04 Март, 18
|
72
просмотров
посчитать
программе
mikrosoft
excel
5 - 9 классы
информатика
0
голосов
1
ответ
воробей это перелетная птица
Информатика
Elmar289_zn
(
87
баллов)
04 Март, 18
|
93
просмотров
воробей
птица
5 - 9 классы
информатика
0
голосов
2
ответов
воробей это перелетная птица?
Информатика
Elmar289_zn
(
87
баллов)
04 Март, 18
|
85
просмотров
воробей
птица
5 - 9 классы
информатика
0
голосов
1
ответ
ПОЖАЛУЙСТА ПОМОГИТЕ!!! ОЧЕНЬ НАДО!!! ЗАРАНЕЕ СПАСИБО*) Исполнитель "вычеслитель" умеет...
Информатика
ВиРуС01_zn
(
41
баллов)
04 Март, 18
|
67
просмотров
пожалуйста
составтьте
использовать
скобки
чисел
числа
5 - 9 классы
информатика
0
голосов
2
ответов
в програме CoreldDRAW квадрат можно нарисовать при помощи клавиши а)Shift б)Ctrl в)Alt
Информатика
380663767580_zn
(
12
баллов)
04 Март, 18
|
77
просмотров
програме
corelddraw
квадрат
можно
нарисовать
помощи
10 - 11 классы
информатика
Страница:
« сюда
1
...
7892
7893
7894
7895
7896
7897
7898
7899
7900
7901
7902
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика