Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
с клавиатуры вводятся 4 числа, найти наименьшее, наибольшее ( if, then, else)
Информатика
Helpm_zn
(
66
баллов)
01 Март, 18
|
56
просмотров
клавиатуры
вводятся
числа
найти
5 - 9 классы
информатика
0
голосов
1
ответ
3. Таблица футбольного чемпионата задана квадратной матрицей, в которой все элементы...
Информатика
Katerina123789456_zn
(
12
баллов)
01 Март, 18
|
60
просмотров
определить
элементы
таблица
выигрыш
чемпионат
команд
10 - 11 классы
информатика
0
голосов
2
ответов
Решить пример A+B+C*(-B)
Информатика
Snorky_zn
(
15
баллов)
01 Март, 18
|
32
просмотров
решить
пример
5 - 9 классы
информатика
0
голосов
1
ответ
Написать блок схему и написать ее в программе паскаль S=a+b
Информатика
Sofivanessa_zn
(
15
баллов)
01 Март, 18
|
55
просмотров
написать
схему
программе
паскаль
10 - 11 классы
информатика
0
голосов
1
ответ
сколько битов содержится в 10 кбайт
Информатика
Человек27654_zn
(
17
баллов)
01 Март, 18
|
42
просмотров
сколько
битов
содержится
кбайт
10 - 11 классы
информатика
0
голосов
2
ответов
сколько битов содержится в 1 кбайт
Информатика
Человек27654_zn
(
17
баллов)
01 Март, 18
|
75
просмотров
сколько
битов
содержится
кбайт
10 - 11 классы
информатика
0
голосов
1
ответ
n – целое число. Запишите выражение, позволяющее узнать его последнюю цифру.
Информатика
StimLacK_zn
(
16
баллов)
01 Март, 18
|
47
просмотров
число
запишите
узнать
последнюю
цифру
10 - 11 классы
информатика
0
голосов
1
ответ
как узнать заканчивается ли число ** какую либо цифру в паскале
Информатика
Nats1_zn
(
12
баллов)
01 Март, 18
|
55
просмотров
узнать
заканчивается
число
цифру
паскале
10 - 11 классы
информатика
0
голосов
1
ответ
Определите максимальное число учеников, сдавших экзамен при условии, что: 1. если первый...
Информатика
Sougo_zn
(
16
баллов)
01 Март, 18
|
74
просмотров
определите
число
учеников
экзамен
условии
10 - 11 классы
информатика
0
голосов
2
ответов
В электронных таблицах выделена группа ячеек А2:СЗ. Сколько ячеек входит в эту группу?...
Информатика
CatherineLove_zn
(
32
баллов)
01 Март, 18
|
349
просмотров
ячеек
таблицах
выделена
группа
сколько
входит
5 - 9 классы
информатика
0
голосов
1
ответ
Дано а=3DB.15(16),b=1063(8).Выполните действия а+ b ответ представить в 16-й системе...
Информатика
Sougo_zn
(
16
баллов)
01 Март, 18
|
79
просмотров
выполните
действия
ответ
представить
системе
счисления
10 - 11 классы
информатика
0
голосов
2
ответов
Нужно написать программу... Задание: Адрес, запрашиваемый пользователем, обычно состоит...
Информатика
W1980_zn
(
642
баллов)
01 Март, 18
|
64
просмотров
порты
файла
уровня
строке
именем
слово
10 - 11 классы
информатика
0
голосов
1
ответ
С клавиатуры вводится двузначное число a. Найти сумму его цифр.
Информатика
Alinchik10_zn
(
12
баллов)
01 Март, 18
|
95
просмотров
клавиатуры
вводится
число
найти
сумму
5 - 9 классы
информатика
0
голосов
1
ответ
Задание 1. Вставьте в дисковод дискету. Перепишите ** нее любые пять файлов, которые...
Информатика
Gnn82_zn
(
12
баллов)
01 Март, 18
|
68
просмотров
дефрагментации
дефрагментация
кнопку
нажмите
программы
появившемся
10 - 11 классы
информатика
0
голосов
1
ответ
Опишите примеры использования моделей для: обьяснения известных фактов, проверки гипотез...
Информатика
Денис07_zn
(
15
баллов)
01 Март, 18
|
97
просмотров
опишите
примеры
использования
моделей
обьяснения
фактов
5 - 9 классы
информатика
0
голосов
1
ответ
Что такое кодировочные таблицы? какие бывают, виды кодировок.
Информатика
Tashalex_zn
(
12
баллов)
01 Март, 18
|
53
просмотров
таблицы
бывают
кодировок
10 - 11 классы
информатика
0
голосов
1
ответ
напишите программу пожалуйста)))дано натуральное число n. вычислить у=1*3*5..(2n-1)
Информатика
Mariana070_zn
(
12
баллов)
01 Март, 18
|
69
просмотров
напишите
программу
пожалуйста
число
вычислить
10 - 11 классы
информатика
0
голосов
1
ответ
сколько информации содержит в сообщении о том,что при игре ^крестики нолики^ ** поле...
Информатика
Ruslan78_zn
(
14
баллов)
01 Март, 18
|
68
просмотров
сколько
информации
содержит
сообщении
крестики
нолики
10 - 11 классы
информатика
0
голосов
1
ответ
Сколько информации содержит в сообщении о том,что при игре ^крестики нолики^ ** поле...
Информатика
Ruslan78_zn
(
14
баллов)
01 Март, 18
|
71
просмотров
сколько
информации
содержит
сообщении
крестики
нолики
10 - 11 классы
информатика
0
голосов
1
ответ
В заданном массиве A(n) определить среднее арифметическое значение минимума и максимума....
Информатика
Colin07_zn
(
12
баллов)
01 Март, 18
|
92
просмотров
заданном
массиве
определить
минимума
максимума
элементов
10 - 11 классы
информатика
0
голосов
1
ответ
Число N натуральное (2/1)+(3/2)+(4/3)+....((N+1)/N) Составить программу
Информатика
Studentikkk_zn
(
12
баллов)
01 Март, 18
|
48
просмотров
число
составить
программу
10 - 11 классы
информатика
0
голосов
2
ответов
Можно ли поменять чип или что там....тактовую частоту процессора??? дело в том что у меня...
Информатика
НикерТвист_zn
(
390
баллов)
01 Март, 18
|
57
просмотров
можно
поменять
частоту
процессора
компьюторе
частота
5 - 9 классы
информатика
0
голосов
1
ответ
20,9- Перевести их в 2-ую, 8-ую и 16-ую, системы счисления. Выполнить в этих системах их...
Информатика
Svetata991_zn
(
14
баллов)
01 Март, 18
|
45
просмотров
счисления
перевести
системы
выполнить
системах
ответ
10 - 11 классы
информатика
0
голосов
1
ответ
2. Книга написана с помощью алфавита, содержащего 512 символов. Она содержит92 страниц по...
Информатика
Svetata991_zn
(
14
баллов)
01 Март, 18
|
29
просмотров
книга
символа
записи
понадобится
дюйма
дискет
10 - 11 классы
информатика
0
голосов
1
ответ
var s, k:integer; begin s:= 1; for k:= 1 to 7 do s:= s + k; writeln (s); end.
Информатика
NinaNeb_zn
(
36
баллов)
01 Март, 18
|
170
просмотров
integer
begin
writeln
10 - 11 классы
информатика
Страница:
« сюда
1
...
7940
7941
7942
7943
7944
7945
7946
7947
7948
7949
7950
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика