Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
2
ответов
Ваня, Петя, Саша и Коля носят фамилии начинающееся ** буквы В, П, С, и К. Известно, что...
Информатика
alinka0malinka_zn
(
200
баллов)
30 Янв, 18
|
199
просмотров
фамилии
ростом
носят
начинающееся
буквы
известно
5 - 9 классы
информатика
0
голосов
1
ответ
Состаить программу имитации отдаления круга в правый верхний угол
Информатика
Veroni4ka1_zn
(
15
баллов)
30 Янв, 18
|
66
просмотров
состаить
программу
имитации
отдаления
круга
10 - 11 классы
информатика
0
голосов
1
ответ
В приведенной последовательности записан числовой ряд с инкрементом +1 (где каждое...
Информатика
Soloveykina_zn
(
223
баллов)
30 Янв, 18
|
59
просмотров
последовательности
последовательность
oonnn
onooo
onoon
onono
10 - 11 классы
информатика
0
голосов
1
ответ
Представте в виде арефм выраж разность 27сотых и 9сотых равна 18 сотых
Информатика
DJALIGATOR_zn
(
19
баллов)
30 Янв, 18
|
82
просмотров
представте
арефм
выраж
разность
равна
5 - 9 классы
информатика
0
голосов
1
ответ
program yura; var x : integer ; begin writeln ('Напишите x') ; readln (x) ; if x mod 2=0...
Информатика
Ricerice_zn
(
15
баллов)
30 Янв, 18
|
117
просмотров
writeln
program
integer
begin
напишите
readln
5 - 9 классы
информатика
0
голосов
1
ответ
как египтяне перешли от изображения значком целого слов к изобржению значком отдельног...
Информатика
RaTs_zn
(
12
баллов)
30 Янв, 18
|
55
просмотров
значком
египтяне
перешли
изображения
целого
изобржению
5 - 9 классы
информатика
0
голосов
2
ответов
Опишите технологию изготоления древнекитайских бамбуковых книг.
Информатика
sh241
(
57.1k
баллов)
30 Янв, 18
|
88
просмотров
опишите
технологию
изготоления
5 - 9 классы
информатика
0
голосов
1
ответ
Как должен был писать образованный китаец?
Информатика
sh241
(
57.1k
баллов)
30 Янв, 18
|
82
просмотров
должен
писать
китаец
5 - 9 классы
информатика
0
голосов
1
ответ
Сколько знаков должен был знать китаец, умеющий читать и писать?
Информатика
sh241
(
57.1k
баллов)
30 Янв, 18
|
70
просмотров
сколько
знаков
должен
знать
китаец
читать
5 - 9 классы
информатика
0
голосов
2
ответов
¢Типы подпрограмм.
Информатика
Esik_zn
(
86
баллов)
30 Янв, 18
|
66
просмотров
¢типы
подпрограмм
5 - 9 классы
информатика
0
голосов
1
ответ
Каждый круг изображает множество. Каждое множество обозначенно латинской буквой. Сделай...
Информатика
Таня1982_zn
(
12
баллов)
30 Янв, 18
|
147
просмотров
множество
изображает
обозначенно
сделай
рисунки
подпиши
1 - 4 классы
информатика
0
голосов
1
ответ
укажите, как выделить следующий фрагмент (соеденить стрелками). Отдельное слово...
Информатика
Denias_zn
(
103
баллов)
30 Янв, 18
|
92
просмотров
указатель
щелчок
выполнить
кнопки
чтобы
текста
5 - 9 классы
информатика
0
голосов
1
ответ
соедини каждый рисунок с парой множеств. Написано так 1)Множество слов 2)Множество...
Информатика
Marmik_zn
(
961
баллов)
30 Янв, 18
|
246
просмотров
множество
букву
написано
соедини
рисунок
множеств
1 - 4 классы
информатика
0
голосов
1
ответ
Заполни схемы: ВИДЫ АЛГОРИТМОВ ПО СПОСОБУ ЗАПИСИ 1) 2) ВИДЫ АЛГОРИТМОВ ПО...
Информатика
sh241
(
57.1k
баллов)
30 Янв, 18
|
88
просмотров
алгоритмов
заполни
схемы
способу
записи
последовательности
1 - 4 классы
информатика
0
голосов
1
ответ
Дан массив. определить является ли номер минимального элемента четным
Информатика
Ташик_zn
(
15
баллов)
30 Янв, 18
|
56
просмотров
массив
определить
является
номер
минимального
элемента
10 - 11 классы
информатика
0
голосов
1
ответ
1. Приведите по 2 примера простых суждений (общеутвердительные, общеотрицательные,...
Информатика
Myname_zn
(
19
баллов)
30 Янв, 18
|
46
просмотров
чтобы
делилось
число
необходимо
достаточно
иметь
5 - 9 классы
информатика
0
голосов
1
ответ
составить программу в Pascal ABC , которая строит изображение предмета в плоском зеркале...
Информатика
Fllyy_zn
(
32
баллов)
30 Янв, 18
|
104
просмотров
предмета
составить
программу
pascal
строит
плоском
10 - 11 классы
информатика
0
голосов
1
ответ
Чем отличается описание вспомогательного алгоритма от обращения к вспомогательному...
Информатика
nastya15jap_zn
(
72
баллов)
30 Янв, 18
|
545
просмотров
отличается
вспомогательного
алгоритма
обращения
вспомогательному
алгоритму
5 - 9 классы
информатика
0
голосов
1
ответ
Петя и Коля играют в следующую игру: ** стол кладется 15 спичек. Ребята по очереди берут...
Информатика
ChristinkaSmile_zn
(
3.0k
баллов)
30 Янв, 18
|
213
просмотров
играют
спички
помогите
выиграть
ходит
последнюю
5 - 9 классы
информатика
0
голосов
1
ответ
Что такое основной алгоритм?
Информатика
nastya15jap_zn
(
72
баллов)
30 Янв, 18
|
68
просмотров
алгоритм
5 - 9 классы
информатика
0
голосов
1
ответ
составить блок-схему и программу,которая,вводит с клавиатуры 5 чисел и проверяет является...
Информатика
Rek777_zn
(
15
баллов)
30 Янв, 18
|
65
просмотров
чисел
составить
схему
программу
вводит
клавиатуры
10 - 11 классы
информатика
0
голосов
1
ответ
2). Язык программирования (как правило, для начинающих изучать программирование).4...
Информатика
ученкеу_zn
(
62
баллов)
30 Янв, 18
|
93
просмотров
буквы
windows
информации
число
языка
магнитного
5 - 9 классы
информатика
0
голосов
1
ответ
Установите соответствие. 1.График 2.Круговая диаграмма 3.Столбчатая диаграмма 3.Ярусная...
Информатика
Irishka5_zn
(
26
баллов)
30 Янв, 18
|
249
просмотров
диаграмма
величин
точках
позволяет
величины
показать
5 - 9 классы
информатика
0
голосов
1
ответ
Спортивное табло состоит из лампочек, которые могут находиться в 2-ух состояниях...
Информатика
Soloveykina_zn
(
223
баллов)
30 Янв, 18
|
76
просмотров
лампочек
табло
состоит
могут
находиться
состояниях
10 - 11 классы
информатика
0
голосов
1
ответ
. Имеется четыре A,B,C,D произвольных числа. ЭВМ должна ответить ** вопрос: Правда ли что...
Информатика
ДэШэ_zn
(
15
баллов)
30 Янв, 18
|
75
просмотров
должна
имеется
четыре
числа
ответить
вопрос
10 - 11 классы
информатика
Страница:
« сюда
1
...
8160
8161
8162
8163
8164
8165
8166
8167
8168
8169
8170
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика