Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
+137
голосов
1
ответ
Каким образом производится поиск картинок и фотографий в поисковых системах Интернет?...
Информатика
protalionovdo74_zn
(
28
баллов)
11 Дек, 21
|
3.2m
просмотров
каким
образом
производится
поиск
картинок
фотографий
информатика
5 - 9 классы
+843
голосов
1
ответ
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2...
Информатика
kn1nelud_zn
(
175
баллов)
11 Дек, 21
|
2.7m
просмотров
какое
число
нужно
написать
вместо
многоточия
информатика
студенческий
+295
голосов
1
ответ
Составить алгоритм и программу для вычисления периметра и площади прямоугольного...
Информатика
Alabai22_zn
(
32
баллов)
11 Дек, 21
|
6.6m
просмотров
составить
алгоритм
программу
вычисления
периметра
площади
информатика
5 - 9 классы
+494
голосов
1
ответ
Как можно быстрее пожалуйста
Информатика
Klyukinruslan_zn
(
85
баллов)
11 Дек, 21
|
2.8m
просмотров
можно
пожалуйста
информатика
5 - 9 классы
+776
голосов
1
ответ
Пожалуйста СРОЧНО!!! Объявлен массив A: array [1..7] of integer; Напишите конечный...
Информатика
AngelinaKruspe_zn
(
90
баллов)
11 Дек, 21
|
1.2m
просмотров
пожалуйста
срочно
объявлен
массив
array
integer
информатика
5 - 9 классы
+482
голосов
1
ответ
Помогите пожалуйста тест информатика.7 ЗАДАНИЕ ПРИКРЕПЛЁН ФАЙЛ ....1. Совокупность...
Информатика
abuovakarina4_zn
(
34
баллов)
11 Дек, 21
|
2.7m
просмотров
слайдов
показ
power
программы
powerpoint
point
информатика
5 - 9 классы
+372
голосов
2
ответов
Что такое Web-портал и чем он отличается от Web-сайта? ПЖ! 15 БАЛЛОВ
Информатика
ghjskoawdhf_zn
(
42
баллов)
11 Дек, 21
|
6.1m
просмотров
такое
портал
отличается
сайта
баллов
информатика
5 - 9 классы
+743
голосов
1
ответ
Дана одна из задач кибернетики. Определи, теоретической или практической является данная...
Информатика
Iprudnikova_zn
(
30
баллов)
11 Дек, 21
|
6.6m
просмотров
задача
задач
между
теоретическая
человеческий
энергию
информатика
1 - 4 классы
+483
голосов
2
ответов
Помогите пожалуйста
Информатика
milenamishanina_zn
(
46
баллов)
11 Дек, 21
|
5.7m
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
+427
голосов
1
ответ
Var a,b,i: integer begin a:=5; for i:=1 to 10 do begin b:=a-i; if a-b
Информатика
katyacenko_zn
(
65
баллов)
11 Дек, 21
|
3.7m
просмотров
begin
integer
информатика
5 - 9 классы
+121
голосов
1
ответ
Сколько импульсов подсчитает счетчик ** 2 триггера?
Информатика
GooseIn3D_zn
(
50
баллов)
11 Дек, 21
|
4.1m
просмотров
сколько
импульсов
подсчитает
счетчик
триггера
информатика
студенческий
+373
голосов
2
ответов
Установите правильный порядок следования блоков программы: Укажите...
Информатика
asota7171_zn
(
67
баллов)
11 Дек, 21
|
923k
просмотров
порядок
программы
установите
следования
блоков
укажите
информатика
1 - 4 классы
+396
голосов
1
ответ
Seым у така інформатики sal sysrre deera mily ipмере espery, Beresapis son aот...
Информатика
аноним
11 Дек, 21
|
2.1m
просмотров
«күннің
інформатики
жаныңызскрит
коспомын
кейіпкердң
айырмашылығы
информатика
5 - 9 классы
+828
голосов
1
ответ
Напишите программу, которая по двум данным натуральным числам a и b, не превосходящим...
Информатика
avalonokkkk_zn
(
51
баллов)
11 Дек, 21
|
3.7m
просмотров
чисел
количество
отрезке
программа
напишите
проверять
информатика
5 - 9 классы
+994
голосов
2
ответов
Лінійний алгоритм це такий алгоритм у якому 1.дії виконуються поступово, одна за одною...
Информатика
vitalijskorondak_zn
(
43
баллов)
11 Дек, 21
|
2.4m
просмотров
виконуються
алгоритм
повторенням
певної
умови
лінійний
информатика
студенческий
+273
голосов
1
ответ
ХЭЛП, ПЛИЗ МАЙ ФРЕНДС
Информатика
Katusha1619_zn
(
598
баллов)
11 Дек, 21
|
1.3m
просмотров
френдс
информатика
10 - 11 классы
+168
голосов
1
ответ
СРОЧНО!!! 20 БАЛЛОВ Какой результат выдаст компьютер, в результате выполнения следующих...
Информатика
Hadoca_zn
(
148
баллов)
11 Дек, 21
|
5.4m
просмотров
срочно
баллов
результат
выдаст
компьютер
результате
информатика
5 - 9 классы
+707
голосов
1
ответ
Для записи текста использовался алфавит, состоящий из 256 символов. Какой объём...
Информатика
mickeym38_zn
(
28
баллов)
10 Дек, 21
|
2.7m
просмотров
текста
символов
записи
страниц
ответьте
строке
информатика
5 - 9 классы
+115
голосов
1
ответ
1)Напишите программу, которая получает с клавиатуры целое число и записывает в...
Информатика
Слабый_zn
(
32
баллов)
10 Дек, 21
|
1.8m
просмотров
число
напишите
экран
программу
значение
«верно
информатика
10 - 11 классы
+448
голосов
1
ответ
Помогите сделать информатику!в первом задании вопрос "Алгоритмом називається?"
Информатика
Sliva2525sona_zn
(
52
баллов)
10 Дек, 21
|
5.3m
просмотров
помогите
сделать
информатику
первом
задании
вопрос
информатика
5 - 9 классы
+602
голосов
1
ответ
Вычислите: 144(5)+122(3)пожалуйста с пояснением и рассчетом)
Информатика
Maria12Zaya_zn
(
49
баллов)
10 Дек, 21
|
6.2m
просмотров
вычислите
пожалуйста
пояснением
рассчетом
информатика
10 - 11 классы
+440
голосов
1
ответ
Var s,k: integer begin s:=1; for k:=1 to 30 do s:=(-1) * s; writeln(s) end
Информатика
katyacenko_zn
(
65
баллов)
10 Дек, 21
|
4.5m
просмотров
integer
begin
writeln
информатика
5 - 9 классы
+478
голосов
1
ответ
Помогите с заданкой по инфе У Тани есть флешка объемом 2 Гб. Она хочет скопировать себе...
Информатика
zeguardion_zn
(
28
баллов)
10 Дек, 21
|
2.4m
просмотров
части
текст
размер
рисунков
помогите
четыре
информатика
студенческий
+669
голосов
1
ответ
В кодировке Unicode ** каждый символ отводится два байта. Определите информационный объем...
Информатика
аноним
10 Дек, 21
|
5.4m
просмотров
кодировке
unicode
символ
отводится
байта
определите
информатика
студенческий
+482
голосов
1
ответ
СРОЧНО!!! 33 БАЛЛА Какой результат выдаст компьютер, в результате выполнения следующих...
Информатика
Hadoca_zn
(
148
баллов)
10 Дек, 21
|
857k
просмотров
срочно
балла
результат
выдаст
компьютер
результате
информатика
5 - 9 классы
Страница:
« сюда
1
...
11
12
13
14
15
16
17
18
19
20
21
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика