Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
0
голосов
1
ответ
Помогите пожалуйста с информатикой.Выполни вычисления по блок-схеме для чисел X = 12; 24....
Информатика
ajax6699_zn
(
12
баллов)
15 Июнь, 20
|
1.1k
просмотров
помогите
пожалуйста
выполни
вычисления
схеме
чисел
информатика
5 - 9 классы
0
голосов
1
ответ
Укажите, что содержит Лента: Выберите один или несколько ответов: a. Элементы для...
Информатика
aplartem5_zn
(
41
баллов)
15 Июнь, 20
|
69
просмотров
укажите
страницы
команд
набор
правописания
проверку
информатика
5 - 9 классы
0
голосов
2
ответов
Сколько раз выполнится цикл?1) 292) 303) 314) 32
Информатика
kkkkkrrrrrrrrrrrr_zn
(
454
баллов)
15 Июнь, 20
|
155
просмотров
сколько
выполнится
информатика
10 - 11 классы
0
голосов
1
ответ
1718,75 Кбайт то информационный объём некоторого файла. С какой частотой дискретизации он...
Информатика
Вопроs_zn
(
47
баллов)
15 Июнь, 20
|
90
просмотров
файла
кбайт
объём
некоторого
дискретизации
закодирован
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите пожалуйста (програмироание)
Информатика
yzbek228133707_zn
(
18
баллов)
15 Июнь, 20
|
10
просмотров
помогите
пожалуйста
програмироание
информатика
5 - 9 классы
0
голосов
2
ответов
Для представления 3 мин фильма ** экране монитора с разрешением 1366х800 и палитрой из...
Информатика
Вопроs_zn
(
47
баллов)
15 Июнь, 20
|
169
просмотров
представления
фильма
экране
монитора
разрешением
1366х800
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите пожалуйста!!! Нужно составить программу построения изображения!
Информатика
Shymskayamarina_zn
(
33
баллов)
15 Июнь, 20
|
45
просмотров
помогите
пожалуйста
нужно
составить
программу
построения
информатика
1 - 4 классы
0
голосов
1
ответ
Помогите срочно, даю 80 баллов, это всё что у меня есть
Информатика
Top4eggggg_zn
(
12
баллов)
15 Июнь, 20
|
13
просмотров
помогите
срочно
баллов
информатика
5 - 9 классы
0
голосов
1
ответ
Укажите, что содержит Лента: Выберите один или несколько ответов: a. Элементы для...
Информатика
aplartem5_zn
(
41
баллов)
15 Июнь, 20
|
84
просмотров
укажите
страницы
команд
набор
правописания
проверку
информатика
5 - 9 классы
0
голосов
1
ответ
Выбери верный ответ. Программа, выводящая 20 раз слово "Russia". var i :...
Информатика
xagommm62294_zn
(
14
баллов)
15 Июнь, 20
|
141
просмотров
integer
russia
begin
readln
writeln
выбери
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите пожалуйста сделать дз по информатике
Информатика
a13042006_zn
(
12
баллов)
15 Июнь, 20
|
47
просмотров
помогите
пожалуйста
сделать
информатике
информатика
5 - 9 классы
0
голосов
1
ответ
Дан условный оператор: if a5 then c: = 2 else c:=3какое значение имеет переменная а...
Информатика
nikitosss24_zn
(
18
баллов)
15 Июнь, 20
|
86
просмотров
значение
оператор
3какое
имеет
переменная
результате
информатика
5 - 9 классы
0
голосов
1
ответ
2D графика деген не?
Информатика
ulbolsynasker_zn
(
12
баллов)
15 Июнь, 20
|
144
просмотров
графика
деген
информатика
5 - 9 классы
0
голосов
1
ответ
Ребята помогите мне пожалуйста. Во. Фотка
Информатика
gulievamehriban85_zn
(
32
баллов)
15 Июнь, 20
|
421
просмотров
ребята
помогите
пожалуйста
фотка
информатика
5 - 9 классы
0
голосов
2
ответов
Даны три натуральных числа. Напишите программу, определяющую, существует ли треугольник с...
Информатика
kgladkova2203_zn
(
14
баллов)
15 Июнь, 20
|
118
просмотров
программу
существует
треугольник
числа
напишите
сторон
информатика
5 - 9 классы
0
голосов
2
ответов
СРОЧНО!!!! ПАСКАЛЬ!!! Напишите программу, которая в последовательности натуральных...
Информатика
glushchenkokseniya_zn
(
34
баллов)
15 Июнь, 20
|
51
просмотров
чисел
количество
оканчивающихся
срочно
паскаль
напишите
информатика
студенческий
0
голосов
1
ответ
Дана задача. Сколько километров прошёл автомобиль за время t (часов) , если его средняя...
Информатика
MATVEYKA201_zn
(
12
баллов)
15 Июнь, 20
|
515
просмотров
задача
сколько
километров
прошёл
автомобиль
время
информатика
5 - 9 классы
0
голосов
1
ответ
11. Установи соответствие: 1. pygame.display.get_caption А. закрывает предыдущий...
Информатика
tsocvocav62_zn
(
52
баллов)
15 Июнь, 20
|
500
просмотров
pygame
установи
display
аргумент
соответствие
определяет
информатика
5 - 9 классы
0
голосов
1
ответ
Использовать формулу "ЕСЛИ" и вывести ответ какая из переменный больше, "х больше y" или...
Информатика
ЭмилиСтоун11_zn
(
360
баллов)
15 Июнь, 20
|
44
просмотров
больше
использовать
формулу
вывести
ответ
какая
информатика
10 - 11 классы
0
голосов
1
ответ
Распишите каждый вид свойства "Обтекание текстом"
Информатика
Damirlauratimur_zn
(
16
баллов)
15 Июнь, 20
|
161
просмотров
распишите
свойства
обтекание
текстом
информатика
5 - 9 классы
0
голосов
1
ответ
Var i,n:word;beginwrite('n=');readln(n);for i:=1 to n do begin write(i,'...
Информатика
tnasasis_zn
(
27
баллов)
15 Июнь, 20
|
161
просмотров
readln
beginwrite
begin
write
экране
информатика
5 - 9 классы
0
голосов
1
ответ
Отличники сюды срочноооооо
Информатика
nastyaloktionowa_zn
(
14
баллов)
15 Июнь, 20
|
67
просмотров
отличники
срочноооооо
информатика
10 - 11 классы
0
голосов
1
ответ
Помогите пожалуйста срочно прошу очень срочно
Информатика
kgnebeduk_zn
(
18
баллов)
15 Июнь, 20
|
19
просмотров
срочно
помогите
пожалуйста
прошу
информатика
студенческий
0
голосов
1
ответ
Запиши одно истинное и одно ложное...
Информатика
semir36874_zn
(
12
баллов)
15 Июнь, 20
|
121
просмотров
запиши
истинное
ложное
высказывание
истина
информатика
1 - 4 классы
0
голосов
1
ответ
Для чого призначені програми запису аудіо та відео?
Информатика
MakNas_zn
(
51
баллов)
15 Июнь, 20
|
92
просмотров
призначені
запису
аудіо
відео
информатика
5 - 9 классы
Страница:
« сюда
1
...
180
181
182
183
184
185
186
187
188
189
190
...
8292
туда »
Категории
Геометрия
437k
Школа/Университет
76
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика