Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
+411
голосов
1
ответ
Планировка в самолёте - это?
Информатика
adelina190694_zn
(
34
баллов)
29 Ноя, 21
|
1.8m
просмотров
планировка
самолёте
информатика
5 - 9 классы
+315
голосов
1
ответ
Где выводится справочная информация о редактируемом документе в текстовом процессоре?
Информатика
Sergejak_zn
(
37
баллов)
29 Ноя, 21
|
6.0m
просмотров
выводится
справочная
информация
редактируемом
документе
текстовом
информатика
5 - 9 классы
+498
голосов
1
ответ
ПОЖАЛУЙСТА ПОМОГИТЕ!!! При регистрации в информационную систему пользователю...
Информатика
Goshaguk2004_zn
(
101
баллов)
29 Ноя, 21
|
1.3m
просмотров
пароля
пароль
цифры
количество
алфавита
русского
информатика
1 - 4 классы
+741
голосов
1
ответ
ПРОШУ ПОМОГИТЕ Сколько чисел из отрезка [30, 55], содержат в своей двоичной записи...
Информатика
Васенька000_zn
(
306
баллов)
29 Ноя, 21
|
1.8m
просмотров
прошу
помогите
сколько
чисел
отрезка
содержат
информатика
5 - 9 классы
+223
голосов
1
ответ
Каким числом можно заменить переменную x, чтобы результат выражения был равен...
Информатика
kenstats_zn
(
49
баллов)
29 Ноя, 21
|
6.4m
просмотров
счисления
каким
двоичному
основания
указания
системе
информатика
5 - 9 классы
+130
голосов
1
ответ
Выполните задания по теме «Программирование циклов ** паскале»: 1.Определите, что...
Информатика
astaexe_zn
(
95
баллов)
29 Ноя, 21
|
6.0m
просмотров
программу
написать
чисел
экран
вывода
конфет
информатика
студенческий
+297
голосов
1
ответ
Помогите, пожаааааалстаа :>
Информатика
thedaria05_zn
(
113
баллов)
29 Ноя, 21
|
694k
просмотров
помогите
пожаааааалстаа
информатика
5 - 9 классы
+179
голосов
1
ответ
Блок-схеме соответствует программа :
Информатика
аноним
29 Ноя, 21
|
2.2m
просмотров
схеме
соответствует
программа
информатика
студенческий
+503
голосов
1
ответ
3. Какой способ представления информации использует всемирная паутина WWW? 1. цифровой;...
Информатика
pigand_zn
(
34
баллов)
29 Ноя, 21
|
6.3m
просмотров
способ
представления
информации
использует
всемирная
паутина
информатика
10 - 11 классы
+517
голосов
1
ответ
Чи можна змінити імя спрайту
Информатика
neliavoytovich_zn
(
30
баллов)
29 Ноя, 21
|
1.5m
просмотров
можна
змінити
спрайту
информатика
5 - 9 классы
+958
голосов
1
ответ
При регистрации в информационную систему пользователю необходимо придумать пароль....
Информатика
kenstats_zn
(
49
баллов)
29 Ноя, 21
|
3.9m
просмотров
пароля
пароль
регистрации
алфавита
информация
пароле
информатика
5 - 9 классы
+625
голосов
1
ответ
Выполните задания по теме «Программирование циклов ** паскале»: 1.Определите, что...
Информатика
astaexe_zn
(
95
баллов)
29 Ноя, 21
|
5.2m
просмотров
программу
написать
чисел
экран
вывода
конфет
информатика
студенческий
+204
голосов
1
ответ
** языке Паскаль записана программа: program summa; var a, b, c : real; begin readln(a,...
Информатика
аноним
29 Ноя, 21
|
2.1m
просмотров
языке
паскаль
записана
программа
program
summa
информатика
студенческий
+918
голосов
1
ответ
напиши в окне все трехзначные нечетные числа делящиеся ** 9 в записи которых есть только...
Информатика
Eraru_zn
(
60
баллов)
29 Ноя, 21
|
735k
просмотров
напиши
числа
делящиеся
записи
цифры
информатика
1 - 4 классы
+478
голосов
1
ответ
Люди, HELP! У меня мозг весь вытек(( задрало всё уже! Будьте добры, те кто хоть...
Информатика
3johny3tears3_zn
(
83
баллов)
29 Ноя, 21
|
512k
просмотров
элемента
вытек
массив
индекс
будет
значение
информатика
студенческий
+852
голосов
1
ответ
Ууу, дистанционнка, как же я тебя ненавижу Помогайте
Информатика
thedaria05_zn
(
113
баллов)
29 Ноя, 21
|
1.6m
просмотров
дистанционнка
ненавижу
помогайте
информатика
5 - 9 классы
+330
голосов
1
ответ
Добавить звуковые эффекты в презентации для того чтобы..........................
Информатика
viktoriaaveranova2_zn
(
47
баллов)
29 Ноя, 21
|
3.1m
просмотров
добавить
эффекты
презентации
чтобы
информатика
1 - 4 классы
+360
голосов
2
ответов
Обясните что о тонкое плагин
Информатика
andreiokei12_zn
(
28
баллов)
29 Ноя, 21
|
2.9m
просмотров
обясните
тонкое
плагин
информатика
5 - 9 классы
+507
голосов
1
ответ
Помогите пожалуйста срочно дам 24 балла спасибо и *5* звезд
Информатика
Arminemanukan7873_zn
(
190
баллов)
28 Ноя, 21
|
6.4m
просмотров
помогите
пожалуйста
срочно
балла
спасибо
звезд
информатика
5 - 9 классы
+516
голосов
1
ответ
Сколько чисел из отрезка [30, 55], содержат в своей двоичной записи более трех единиц?
Информатика
Васенька000_zn
(
306
баллов)
28 Ноя, 21
|
4.0m
просмотров
сколько
чисел
отрезка
содержат
своей
записи
информатика
5 - 9 классы
+540
голосов
1
ответ
Что делать если написал конспект ** английских буквах помогитеееее пожалуйста
Информатика
nikital091208_zn
(
52
баллов)
27 Ноя, 21
|
2.0m
просмотров
делать
написал
конспект
буквах
пожалуйста
информатика
5 - 9 классы
+469
голосов
2
ответов
Помогите пожалуйста
Информатика
sarychev0491_zn
(
57
баллов)
27 Ноя, 21
|
455k
просмотров
помогите
пожалуйста
информатика
5 - 9 классы
+885
голосов
1
ответ
Дан фрагмент программы: a:=25; b:= a+2; a:=b-a; writeln (a); writeln (b)
Информатика
ReyTi1_zn
(
2.1k
баллов)
27 Ноя, 21
|
6.7m
просмотров
writeln
фрагмент
программы
информатика
5 - 9 классы
+343
голосов
1
ответ
Какое наименьшее целое значение k необходимо подать ** вход программы, чтобы в...
Информатика
alex07022004_zn
(
256
баллов)
27 Ноя, 21
|
1.3m
просмотров
begin
какое
целое
значение
необходимо
подать
информатика
10 - 11 классы
+104
голосов
1
ответ
Прошу решите!!! Помогите пожалуйста!! Задача:Маленькие бобры обнаружили кусок дерева, в...
Информатика
Volkovaalena863_zn
(
1.1k
баллов)
27 Ноя, 21
|
4.5m
просмотров
шарик
колесо
прошу
достать
крутя
влево
информатика
1 - 4 классы
Страница:
« сюда
1
...
17
18
19
20
21
22
23
24
25
26
27
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика