Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Последние вопросы в Информатика
Задать вопрос:
+735
голосов
1
ответ
Хелппппппппппп По какому правилу сформирован следующий массив? -1 4 –9 16 -25 36 -49 64...
Информатика
FukkaCap_zn
(
144
баллов)
18 Ноя, 21
|
587k
просмотров
хелппппппппппп
какому
правилу
сформирован
следующий
массив
информатика
5 - 9 классы
+259
голосов
2
ответов
Сколько единиц в двоичной записи десятичного числа 643
Информатика
valentinamaznicenko2_zn
(
19
баллов)
18 Ноя, 21
|
586k
просмотров
сколько
единиц
записи
десятичного
числа
информатика
студенческий
+333
голосов
1
ответ
Нужно сделать сайт по теме компьютерные сети из 3 страниц, срочно. Сайт простенький,...
Информатика
morozforever_zn
(
52
баллов)
18 Ноя, 21
|
2.6m
просмотров
можно
срочно
нужно
найти
папку
отправить
информатика
5 - 9 классы
+242
голосов
1
ответ
ДАЮ 40 БАЛОВ ПОЖАЛУЙСТА ПОМОГИТЕ !!!!!!! В таблице Dat представлены данные о количестве...
Информатика
vikamir109_zn
(
108
баллов)
18 Ноя, 21
|
4.0m
просмотров
begin
integer
ребят
число
балов
будет
информатика
5 - 9 классы
+620
голосов
1
ответ
Какова длительность звучания звуковой информации низкого качества (звук мрачный и...
Информатика
WandySkill_zn
(
160
баллов)
18 Ноя, 21
|
5.5m
просмотров
какова
качество
глубине
дискретизаций11
частоте
соответствует
информатика
10 - 11 классы
+104
голосов
1
ответ
Пожалуйста , помогите с формулами в Эксель, очень очень срочно
Информатика
Shavilkova_zn
(
77
баллов)
18 Ноя, 21
|
3.6m
просмотров
пожалуйста
помогите
эксель
срочно
информатика
5 - 9 классы
+89
голосов
1
ответ
Пожалуйста, помогите с формулами в Эксель, очень-очень срочно
Информатика
Shavilkova_zn
(
77
баллов)
18 Ноя, 21
|
3.0m
просмотров
пожалуйста
помогите
эксель
срочно
информатика
5 - 9 классы
+386
голосов
1
ответ
11.Что будет напечатано в результате выполнения следующей программы, если значение равно...
Информатика
groniks_zn
(
156
баллов)
18 Ноя, 21
|
5.0m
просмотров
будет
напечатано
результате
выполнения
следующей
программы
информатика
5 - 9 классы
+538
голосов
2
ответов
Хелп дам 100 баллов.
Информатика
Oranboy083_zn
(
33
баллов)
18 Ноя, 21
|
1.5m
просмотров
баллов
информатика
5 - 9 классы
+728
голосов
1
ответ
Написать программу ** паскале так, как пишут в 9-11 классах найти минимальное из 10...
Информатика
LakOR555_zn
(
4.0k
баллов)
18 Ноя, 21
|
3.0m
просмотров
написать
программу
паскале
пишут
классах
найти
информатика
студенческий
+565
голосов
1
ответ
Помогите пожалуйста ребят. Очень нужно поймите. Отмечу как лучшее и отдам все баллы, если...
Информатика
аноним
18 Ноя, 21
|
2.1m
просмотров
помогите
решить
построить
таблицу
вбить
пункта
информатика
10 - 11 классы
+112
голосов
1
ответ
Определите результат работы программы writeln (‘25+25=’,25+25) РЕШИТЕ ПОЖАЛУЙСТА,...
Информатика
groniks_zn
(
156
баллов)
17 Ноя, 21
|
4.8m
просмотров
определите
результат
работы
программы
writeln
решите
информатика
5 - 9 классы
+629
голосов
1
ответ
9. Дан массив случайных чисел в диапазоне от -30 до 30 в количестве 35 штук. Найти...
Информатика
npolunin34_zn
(
21
баллов)
17 Ноя, 21
|
5.6m
просмотров
массив
чисел
диапазоне
количестве
найти
количество
информатика
5 - 9 классы
+770
голосов
1
ответ
Помогите решить,даю 40 баллов
Информатика
Irjehejsnbs_zn
(
135
баллов)
17 Ноя, 21
|
5.3m
просмотров
помогите
решить
баллов
информатика
5 - 9 классы
+756
голосов
2
ответов
СРОЧНО Даю 20 баллов Системные программы:1) Inkscape2) Panda Cloud3) MS Excel4)...
Информатика
аноним
15 Ноя, 21
|
2.6m
просмотров
срочно
баллов
программы
inkscape2
panda
cloud3
информатика
5 - 9 классы
+156
голосов
1
ответ
Помогите пожалуйста, информатика 6 класс. Все ** фото
Информатика
dashashalymagina30_zn
(
19
баллов)
15 Ноя, 21
|
6.4m
просмотров
помогите
пожалуйста
информатика
класс
фото
5 - 9 классы
+578
голосов
1
ответ
Решите пожалуйста тест по инфе за 8 класс. Дам 30 баллов 1. Какие основные кодовые...
Информатика
ellikt_zn
(
19
баллов)
15 Ноя, 21
|
86.9k
просмотров
кодировке
объём
буквы
ascii
монитора
экран
информатика
5 - 9 классы
+167
голосов
1
ответ
Напишите программу нахождения наименьшего значения среди трех величин: А,В,С.9 класс /...
Информатика
аноним
15 Ноя, 21
|
3.2m
просмотров
напишите
программу
нахождения
наименьшего
значения
среди
информатика
5 - 9 классы
+504
голосов
1
ответ
Напишите программу, которая получает поток (последовательность) чисел (поочередный ввод...
Информатика
skan40264_zn
(
53
баллов)
15 Ноя, 21
|
1.9m
просмотров
чисел
напишите
числа
оканчивается
запись
кратны
информатика
5 - 9 классы
+720
голосов
1
ответ
Write ('h = ', h); Для h=47 ** экране будет
Информатика
аноним
15 Ноя, 21
|
1.4m
просмотров
write
экране
будет
информатика
5 - 9 классы
+438
голосов
1
ответ
Помогите пожалуйста тут совсем легко ♡♡♡ 1. Выпишите устройство компьютера,...
Информатика
tucinaangelina27_zn
(
19
баллов)
15 Ноя, 21
|
2.3m
просмотров
информации
устройство
компьютера
предназначено
процессор6
клавиатураd
информатика
5 - 9 классы
+774
голосов
1
ответ
Переведите число 40 из десятичной системы счисления в двоичную систему счисления. Cколько...
Информатика
Adailimanov2005_zn
(
177
баллов)
15 Ноя, 21
|
6.4m
просмотров
число
счисления
единиц
переведите
системы
систему
информатика
5 - 9 классы
+505
голосов
1
ответ
Акую строку будет занимать фамилия Малышева после проведения сортировки по возрастанию в...
Информатика
sergienko2017_zn
(
416
баллов)
15 Ноя, 21
|
2.5m
просмотров
строку
будет
занимать
фамилия
малышева
после
информатика
5 - 9 классы
+282
голосов
1
ответ
Ребят срочно!!! Дело между жизнью и смертью Что является моделью объекта яблоко:...
Информатика
NicoleAnna_zn
(
19
баллов)
15 Ноя, 21
|
5.4m
просмотров
ребят
срочно
между
жизнью
смертью
является
информатика
5 - 9 классы
+840
голосов
1
ответ
Определи, может ли существовать такой IP-адрес: 174.153.207.124 не может...
Информатика
sergienko2017_zn
(
416
баллов)
15 Ноя, 21
|
2.9m
просмотров
существовать
может
определи
адрес
информатика
5 - 9 классы
Страница:
« сюда
1
...
24
25
26
27
28
29
30
31
32
33
34
...
8292
туда »
Категории
Школа/Университет
76
Геометрия
437k
Алгебра
1.2m
Английский язык
857k
Українська мова
205k
Математика
3.7m
Химия
610k
География
319k
Физика
562k
Другие предметы
275k
Русский язык
2.2m
Экономика
22.8k
Обществознание
227k
Информатика
207k
Биология
521k
История
515k
Литература
755k
Право
15.6k
Українська література
54.2k
Беларуская мова
17.0k
Қазақ тiлi
198k
Разные науки
112
Окружающий мир
171k
Немецкий язык
27.4k
Музыка
50.2k
Французский язык
13.1k
Технология
10.2k
Черчение
2.8k
Обж
18.8k
Психология
6.4k
Мхк
4.9k
Егэ / огэ
17
Астрономия
2.2k
Физкультура и спорт
9.4k
Оʻzbek tili
1.2k
Кыргыз тили
919
Уход за собой
766
11.0m
вопросов
13.5m
ответов
8.5m
комментариев
4.9m
пользователей
Последние вопросы в Информатика