Напишите программу вывода ** экран 5 первых четных натуральных чисел .С циклом While

0 голосов
73 просмотров

Напишите программу вывода на экран 5 первых четных натуральных чисел .С циклом While


Информатика (12 баллов) | 73 просмотров
Дан 1 ответ
0 голосов

Int i=2;
while (i<11)<br>{
   cout << i << "    ";<br>  i+=2;
}

(424 баллов)