Надо составить программу, СРОЧНО!!!!!

0 голосов
45 просмотров

Надо составить программу, СРОЧНО!!!!!


image

Информатика (14 баллов) | 45 просмотров
Дан 1 ответ
0 голосов

Var a,i,n:integer;
begin
  writeln('Введите a');
  readln(a); n:=0;
  for i:=1 to a do begin
    n:=n+1; writeln(i);
  end;
  writeln('N = ',n);
end.

(13.9k баллов)