Написать программу(Паскаль):даны два числа C и D найти целую часть от деления первого **...

0 голосов
24 просмотров

Написать программу(Паскаль):даны два числа C и D найти целую часть от деления первого на второе.Помогите пожалуйста


Информатика (85 баллов) | 24 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
  c,d:integer;
Begin
  Write('Введите С ');
  Readln(c);
  Write('Введите D ');
  Readln(d);
  write('Целая часть от деления ',c,' на ',d,' равна ',c div d);
End.

(2.6k баллов)