Написать программу, которая будет складывать 2 числа и делить эту сумму ** 20. Кто...

0 голосов
41 просмотров

Написать программу, которая будет складывать 2 числа и делить эту сумму на 20.

Кто понимает, объясните пожалуйста!


Информатика (824 баллов) | 41 просмотров
Дано ответов: 2
0 голосов
Правильный ответ

program z1;

var a,b,s:integer;

begin

writeln ('vvedite a');readln (a);

writeln ('vvedite b'); readln (b);

s:=(a+b)/20;

writeln ('otvet',s');

end.

(80 баллов)
0 голосов

input a,b

c=(a+b)/20

? c

(14 баллов)