Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Информатика составить программу, которая запрашивает температуру ** улице (0
0
голосов
120
просмотров
Информатика составить программу, которая запрашивает температуру на улице (0
информатика
составить
программу
запрашивает
температуру
улице
5 - 9 классы
Информатика
Eugenial_zn
(
41
баллов)
26 Апр, 18
|
120
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Var
x: real;
Begin
writeln('введите температуру');
readln(x);
if x>15 then writeln('тепло') else writeln('холодно');
readln;
End.
danilhamkalov_zn
(
30
баллов)
26 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
У исполнителя Калькулятор две команды:1. прибавь 22. умножь на 3первая из них увеличивает...
Пусть a,b,c-логические величины, которые имеют следующие значения: а=истена, b=ложь,...
Вывести на экран одномерный массив из 12 элементов.Перевести из одномерного массива в...
СпециальныЕ устройства для управления курсором (манипуляторы) 1) трекбол 2) мышь 3)...
Какой вариант описывает переменную символьного типа? 1) var y: integer 2) var y: char 3)...