Составить программу на языке программирования паскаль с 3 и более переменными.
Любую? тогда так: var a,b,c:real; begin writeln('Первое число'); readln(a); writeln('Второе число'); readln(b); c := a + b; writeln('Ответ:',c) end. если что-то не правильно скажи. А то я не могу проверить т.к. компа рядом нету.
правильно