Информатика составьте программу, которая выводит квадрат чисел в диапозоне от 5 до 10. помогите плизз.. осталось 20 мин.
Var i: integer; begin for i := 5 to 10 do writeln(i * i); end.