Напишите программу для решения уравнения: y=3z - 2

0 голосов
43 просмотров

Напишите программу для решения уравнения: y=3z - 2


Информатика (19 баллов) | 43 просмотров
Дан 1 ответ
0 голосов

Var y,z:integer;
begin
Readln(z);
y:=3*z-2;
Writeln(y);
End.

(1.6k баллов)