Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит **...

0 голосов
73 просмотров

Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит на экран монитора результат.
Помогите!!! Очень срочно нужно!!))


Информатика | 73 просмотров
Дан 1 ответ
0 голосов

#include
using namespace std;
int main () {   
int a;   
cout << "Введите число: " << endl;    <br>cin >> a;   
cout << a/2 << endl;    <br>}

(8.6k баллов)