Написать программу, которая среди чисел от 0 до 20 выводит на экран только четные.
Int digit = 0; while (digit <= 20)<br>{ if (digit % 2 == 0) { cout << digit << endl;<br>} digit++; } system("pause");