Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20...

0 голосов
52 просмотров

Напишите программу, которая принимает с клавиатуры целое число, а затем выводит 20
последующих за ним чисел.
Язык Паскаль


Информатика (359 баллов) | 52 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
A:integer;
Begin
Write('Введите целое число: ');ReadLn(a);
For A:= A+1 to A+21 do
    Write(A,' ')
End.

(34.0k баллов)
0

Огромное спасибо:)

0

А вы не можете еще помочь?