Напишите программу, которая вычисляет периметр прямоугольника .Срочно!!!!!!!!!!!!!!!!!!!!

0 голосов
30 просмотров

Напишите программу, которая вычисляет периметр прямоугольника .Срочно!!!!!!!!!!!!!!!!!!!!


Информатика (14 баллов) | 30 просмотров
0

В Pascal

Дан 1 ответ
0 голосов

Var a,b:Integer; 
Begin   
Write('Введите длину : '); Readln(a);   
Write('Введите высоту: '); Readln(b);   
Writeln('Периметр = ',2*(a+b))   
end.

(1.2k баллов)