Напишите программу которая 10 раз выводит на экран ваши имя и фамилию
паскаль?
Паскаль: var q: Integer; a, b: String; begin writeln('Введите имя'); readln(a); writeln('Введите фамилию'); readln(b); for q:=1 to 10 do begin writeln(a, '', b); end; end.