Написать программу(Паскаль), которая проверяет, делится ли введённое число на 3.
C++ (Так как не люблю паскаль,для меня это рвота) int x; cout<<"->"; cin>>x; if (x%3==0) cout<<"Делится";<br>else cout<<"Не делится";