Составьте программу получения из слова "дисковод" слова "воск", используя операцию...

0 голосов
260 просмотров

Составьте программу получения из слова "дисковод" слова "воск", используя операцию сцепления и функцию Copy


Информатика (78 баллов) | 260 просмотров
Дан 1 ответ
0 голосов
Правильный ответ
PascalABC.NET 3.3.5, сборка 1662 от 29.04.2018
Внимание! Если программа не работает, обновите версию!

begin
  var s:='дисковод';
  Writeln(Copy(s,6,2)+Copy(s,3,2))
end.
(150k баллов)