Написать программу в ПаскальАВС, которая запрашивает с клавиатуры строку текста и выводит её на экран добавляя после каждого символа пробел. Пожалуйста, очень нужно...
Program gt; var a:string; l,i:integer; begin readln(A); l:=length(a); for i:=1 to l do write(a[i],' '); end.
///////////////////////////////