Срочно нужно составить программу. Срочно!! !!!!!!!!

0 голосов
13 просмотров

Срочно нужно составить программу. Срочно!! !!!!!!!!


image

Информатика (37 баллов) | 13 просмотров
Дан 1 ответ
0 голосов

Var a,b,s:real;

begin

Writeln('Привет,я-alconafft');

a:=5;

b:=-3.5;

s:=a+b;

s:=2*s-b;

writeln('s= ',s);

end.

(450 баллов)
0

Мне нужно в с++

0

а сразу написать не судьба

0

переводи