Напишите программу в Паскаль пожалуйста y=x+5/x-3 (x-3)<>0

0 голосов
134 просмотров

Напишите программу в Паскаль пожалуйста

y=x+5/x-3
(x-3)<>0


Информатика (16 баллов) | 134 просмотров
Дан 1 ответ
0 голосов

1) program abc;
var x, y: integer;
begin
read(x);
y:=(x+5)/(x-3)
write(y);

(34 баллов)