Составить программу по информатике. Является ли введенное с клавиатуры целое число двухзначным.
а в какой проге?
Pasqual ABC
Var
x: integer;
Begin
writeln('Введите число: ');
readln(x);
if(x>=100) or (x
writeln('Число не является двузначным')
else
writeln('Число является двузначным');
End.
спасибо братик) А че сам делал?
Естественно