Составить программу ** языке Паскаль.

0 голосов
12 просмотров

Составить программу на языке Паскаль.


image

Информатика (153 баллов) | 12 просмотров
Дан 1 ответ
0 голосов

Program schet;
var v, h, y: real;
begin
readln(h, y);
v:=1/5*sqrt(sqr(h)*sqr(h)+3*y)-5*abs(h)
writeln(v)
end.

(7.2k баллов)