Информатика "Программирование разветвляющихся алгоритмов"
1. Написать программу, определяющую, как соотносятся между собой два произвольных числа A и B.
2. Фирма осуществляет набор сотрудников. Условия приема требуют не менее 3 лет рабочего стажа и возраст не более 35 лет. Написать программу, проверяющую, удовлетворяет ли кандидат этим требованиям.
var a,b:integer;
Begin
read(a,b);
writeln(a,'>',b,' - ', a>b);
writeln(a,'<',b,' - ', a<b);</p>
writeln(a,'=',b,' - ', a=b);
writeln('Sotrudnik podhodit - ', (a>=3) and (b<=35));</p>
End.