Написать программу дату вашего рождения

0 голосов
24 просмотров

Написать программу дату вашего рождения


Информатика (12 баллов) | 24 просмотров
Дан 1 ответ
0 голосов

Begin
writeln('16 сентября 1992 г.');
end.

(5.6k баллов)