Написать программу С=(а+в)+1/(3а+4в) а=27 в=3,5
int a=27;
int b=3,5;
int c=(a+b)+1/(3*a+4*b);
cout << c << endl;</p>