Заданы два числа. Напишите программу для нахождения частного от деления первого числа **...

0 голосов
106 просмотров

Заданы два числа. Напишите программу для нахождения частного от деления первого числа на второе и округлите результат до ближайшего целого ПаскальАВС


Информатика (504 баллов) | 106 просмотров
Дан 1 ответ
0 голосов

var a,b,c:real;

begin

write('Первое число:',' ');

readln(a);

write('Второе число:',' ');

readln(b);

c:=a/b;

writeln('Частное:',' ',c);

end.

(72 баллов)