Написать программу вычисления значения функции y= 2x a-4xc для 6 точек

0 голосов
33 просмотров

Написать программу вычисления значения функции y= 2x a-4xc для 6 точек


Информатика (43 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

var x,y:real;

begin

writeln ('Введи х');

readln (x);

y:=7*x*x-3*x+6;

writeln ('y=',y:5:2);

end.

(88 баллов)