Написать программу которая вычисляет переменную c по формуле : c = 7(a-b) +3a/4a и выводит на экран, если a=6, b=4.
var
a : integer := 6;
b : integer := 4;
c : real;
begin
c := 7*(a-b)+3*a/(4*a);
writeln(c);
end.
Спасибо