Написать программу. Пользователь вводит два числа. Выведите на экран частное данных чисел.
var a,b:real;
begin
writeln('Введите делимое');
read(a);
writeln('Введите делитель');
read(b);
writeln(a/b);
end.