Напишите программу, которая вычисляет площадь и периметр квадрата со стороной равной 3 см...

0 голосов
37 просмотров

Напишите программу, которая вычисляет площадь и периметр квадрата со стороной равной 3 см . Пж в Паскаль


Информатика (14 баллов) | 37 просмотров
Дан 1 ответ
0 голосов

var a,s,p:integer;

begin

a:=3;

p:=a*4;

s:=a*a;

writeln(p,' ',s);

end.

(356 баллов)