Написать программу с помощью повторяющегося цикла For в паскалеabc (надо что-бы была посложнее).
Ответ:
var i,n:integer;
begin
write ('количество раз');
readln(n);
for i:=1 to n do
write(0);
end.
Классно но мне не это нужно!