Дана величина А, выражающая сумму в рублях. Напишите программу перевода А в доллары.
Ответ:
pascal
Объяснение:
var
a, kurs: real;
s: real;
begin
Write('Введите сумму в рублях:');
ReadLn(a);
Write('Введите курс доллара:');
ReadLn(kurs);
s := a * kurs;
WriteLn(a,' руб. = $', s);
end.