Написать программу в Pascal 1)найти значение выражения y=1/x

+847 голосов
3.1m просмотров

Написать программу в Pascal 1)найти значение выражения y=1/x


Информатика | 3.1m просмотров
Дан 1 ответ
+147 голосов

Ответ:

var x:integer;

begin

write('Введите Х: ');

readln(x);

write(1/x);

end.

(1.2k баллов)